Enlever mode "muet" sur Logicom RIVA 450

Fermé
Signaler
Messages postés
3
Date d'inscription
jeudi 10 octobre 2013
Statut
Membre
Dernière intervention
11 octobre 2013
-
Messages postés
3
Date d'inscription
jeudi 10 octobre 2013
Statut
Membre
Dernière intervention
11 octobre 2013
-
Bonsoir,
J'ai mis "MUET" sur mon logicom RIVA 450 et je ne peux plus l'enlever, pourtant j'ai refait la manip inverse à savoir appuyer sur la touche "C" mais le mode muet ne s'enlève pas,
Comment puis-je faire car je ne peux plus téléphoner, les correspondants ne m'entendent pas;
Merci de m'aider
Cordialement

2 réponses

Messages postés
41918
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
1 décembre 2021
12 464
Bonjour
La notice en page 17 indique bien d'appuyer à nouveau sur la touche



IL se peut que l'appui sur la touche C ne soit pris en compte qu'au cours d'une conversation.. essayez d'établir une conversation avec un proche ou vous même sur un portable et tentez l'appui sur la touche en question une fois la communication établie...

Sinon, à part de tenter d'ôter les batteries rechargeables ou de tenter une réinitialisation aux valeurs par défauts (Notice en page 37 -38 -39) je ne vois pas trop de solution aux problèmes.
Mais
ATTENTION :
La réinitialisation des réglages par défaut effacera totalement le journal
des appels (liste des appels reçus), la liste BIS (liste des derniers numéros composés) et tous les messages, mémos et annonces personnelles du répondeur mais conserverai ntégralement le contenu du répertoire.


La notice : ==> https://mesnotices.20minutes.fr/captcha_error.php?destURL=http%3A%2F%2Fmesnotices.20minutes.fr%2F014159.php%3FID%3D2441284%26amp%3Bk%3Dc31ea50b803541dcba3b66366ba10c4d%26amp%3Bq%3DLOGICOM%2520RIVA%2520450&erreur=attaqueParano&Mobile=0
      Très difficile d'attraper un chat noir dans une pièce sombre.
                Surtout quand il n'y est pas..
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
jeudi 10 octobre 2013
Statut
Membre
Dernière intervention
11 octobre 2013

Bonsoir, merci de m'aider mais j'ai la notice que vous m'avez envoyé et j'ai fais comme ça mais toujours "MUET", je ne comprends pas. J'ai enlevé les batteries et remis mais hélas toujours pareil. Peut-être que la touche ne fonctionne plus; Je vais voir un technicien
Cordialement

Montait le son avec les touche du volume. Cordialement
Messages postés
3
Date d'inscription
jeudi 10 octobre 2013
Statut
Membre
Dernière intervention
11 octobre 2013

Merci pour la réponse mais cela ne marche toujours pas, je ne peux pas enlever "MUET" pourtant j'ai monté le volume à 5; Cordialement