Pas de connection PC-TV

Résolu/Fermé
hayat Aya - 6 oct. 2013 à 01:14
docteurpc64
Messages postés
41
Date d'inscription
lundi 30 septembre 2013
Statut
Membre
Dernière intervention
12 octobre 2013
- 12 oct. 2013 à 11:21
Bonjour,

Je n'arrive pas à connecter la télé à mon ordinateur via le câble HDMI.

Merci pour votre aide

5 réponses

docteurpc64
Messages postés
41
Date d'inscription
lundi 30 septembre 2013
Statut
Membre
Dernière intervention
12 octobre 2013
1
6 oct. 2013 à 01:47
bonsoir, que souhaite tu faire exactement?
partage d'écran ou regarder la télé via ton pc ?
qu'a tu comme config?
et plus important, qu'a tu comme OS???
a+
0
Bonsoir docteurpc64,
Je souhaite partager l'écran; à savoir que j'ai pc portable SONY VAIO model VGN-FZ21M sous Windows 8.

Merci bien fort pour votre aide.
0
docteurpc64
Messages postés
41
Date d'inscription
lundi 30 septembre 2013
Statut
Membre
Dernière intervention
12 octobre 2013
1
7 oct. 2013 à 22:02
bonsoir,
dans ce cas dirigez la souris vers le coin supérieur droit de votre écran,allez sur périphérique. là il devrait vous proposer plusieurs options(dans la mesure ou le second écran est détecté. et demandez dupliquer (après avoir branché le câble et mis le téléviseur sur la sortie HDMI correspondante, bien sur...).
sinon, click droit dans le bureau personnalisation/résolution d'écran/partage d'affichages.
ou encore entrer dans la config de la carte graphique avec un click droit sur l'icone correspondante.
a+
0
Bonjour;

Le problème de l'image est résolu mais le son ca vient toujours du pc même avec l'option un seul écran tv.

Merci pour votre aide précieuse.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
docteurpc64
Messages postés
41
Date d'inscription
lundi 30 septembre 2013
Statut
Membre
Dernière intervention
12 octobre 2013
1
12 oct. 2013 à 11:21
salut!!
je reviens enfin vers vous....mon emploi du temps fut chargé...
pour le son, il y a une barre d'icônes en bas à droite avec un haut parleur dans cette barre....
click droit sur le haut parleur/périphérique de lecture/HDMI output(ou sortie)/sélectionner par défaut...et voilà!!! le son passe maintenant par votre tv ou votre ampli.
pour récupérer le son sur le pc : haut-parleur/click droit/périphérique de lecture/ sélectionne par défaut les hauts parleurs du pc(en haut de la liste des périphériques de lecture en général).
voili,voilà,voilou!!!!
si ça marche, merçi de mettre en résolu....
à+
0