Problème divers apres avoir partionné mon disque dur

[Résolu/Fermé]
Signaler
Messages postés
100
Date d'inscription
vendredi 26 décembre 2008
Statut
Membre
Dernière intervention
29 octobre 2019
-
Messages postés
100
Date d'inscription
vendredi 26 décembre 2008
Statut
Membre
Dernière intervention
29 octobre 2019
-
Bonjour a tous,Depuis que j'ai essayé de partitionner mon disque dur avec paragon partition qui a échoué.(j'ai du arrêter en cours de route) j'ai divers problème.
Presque rien ne fonctionnais après plusieurs tentative j'ai réussi a revenir comme avant avec acronis true image.
Malheureusement je me suis retrouver avec plusieurs erreur.
Certains plus majeur que d'autres.J'ai passablement réussi a faire quelques choses avec ces problèmes sauf un.

Le problème c'est qu'après un certains temps mes icons de bureau et de fichier disparaissent.Plus j'attends avant de faire un "redémarrer"

photo
http://img15.hostingpics.net/pics/420806Captureddd.jpg (après un certains temps tout les icons sont blancs)

http://img15.hostingpics.net/pics/933680Capture.jpg

après un certains temps lorsque je clique sur a droite de la souris dans dossier et desktop il y a le petit rond qui cherche mais sans que rien ne se passe .Je dois carrément fermer le dossier par task manager (end task)

Aussi lorsque je clique sur ordinateur(computer) rien n'apparait et il y a une barre de progression qui s'active en haut mais ne donne rien.

http://img15.hostingpics.net/pics/436151Capturerr.jpg

Voici ce que j'ai essayé de mon coté.

J'ai vérifié si le fait que partitionné mon disque dur et l'avoir arrêter en cours de route (rien ne se passait après 12 h) n'aurait pas mis en danger mon disque.
J'ai pris everest et crystaldisk info mais tout semble ok.

J'ai aussi fait un nettoyage de la cache des icons mais sans résultât.

J'ai fait un scan pour voir si j'avais des virus avec combofix,eset,malwarebytes.La aussi tout est ok.(scan individuelle et non en même temps.)

J'ai vérifier si il y avait des erreur dans le disque dur (scan error) il y en avait mais après ils ont été réparés mais après un certains temps ils reviennent.

Je suis vraiment désespéré.J'espère ne pas avoir détruit quelques chose de mon ordi.
C'est comme si après un certains temps mon ordi. n'était plus capable de lire mes disques dur interne et externe.

P.s: tout reviens a la normal après un redémarrage mais pour peu de temps.

Votre aide serait grandement apprécié.

Windows 7
firefox

1 réponse

Messages postés
100
Date d'inscription
vendredi 26 décembre 2008
Statut
Membre
Dernière intervention
29 octobre 2019
14
Ayant eu de l'aide d'ailleurs sur d'autres forum (ici ça semble mort comme aide)
J'ai fait un disk check avec hdd generator en boot,hard disk sentinel et le tool de seagate (mon disque dur c'est un Seagate Barracuda 7200.11 ST31500341AS 1.5TB 7200 RPM 32MB Cache SATA 3.0Gb/s 3.5" Internal Hard Drive)

Toujours avec le même résulat soit : excellent

J'ai repris mon back up d'acronis true image tout est revenu a la normal.Je sais pas si ça va durer car j'ai aucune idée ce qui pouvait causé mon problème.Possible que j'aille eu un virus que mon scan de combofix l'avait enlever mais qu'il était trop tard pour le dommage.Disons qu'il y a plusieurs possibilité.
En tout cas je ne ferais plus de tentative de partition ,c'est trop risqué.