Probleme de connection wi fi avec lumia 520

[Résolu/Fermé]
Signaler
Messages postés
4
Date d'inscription
dimanche 25 août 2013
Statut
Membre
Dernière intervention
16 novembre 2013
-
Messages postés
4
Date d'inscription
dimanche 25 août 2013
Statut
Membre
Dernière intervention
16 novembre 2013
-
bjr, je n'arrive pas à me connecter à ma livebox, orange dit qu'il faut saisir la clé de sécurite et quand je vais dans les paramètres il me demande un mot de passe (il trouve bien le modèle de ma box) j'ai tout essayer:clé de sécurité, mot de passe de connexion, identifiant de connexion ça ne marche pas! merci de votre aide!

5 réponses

Messages postés
13180
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
28 juillet 2020
4 550
Bonjour, il faut mettre la cle qui se trouve sous ta box si tu ne l'as changee en respectant la casse
Messages postés
4
Date d'inscription
dimanche 25 août 2013
Statut
Membre
Dernière intervention
16 novembre 2013

respecter la casse ça veut dire les espaces? (desolée je suis pas au top en informatique!) l'autre problème c'est que je n'arrive pas à mettre des majuscules!!je n'ai pas trouvé le truc sur le clavier proposé par mon portable...
Messages postés
13180
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
28 juillet 2020
4 550
Respecter la casse ca veut dire les majuscules et minuscules pas d'espace sur les cles pour faire une majuscule appuyer sur le cadenas sur le clavier ..
Messages postés
13180
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
28 juillet 2020
4 550
Ou la touche qui ressemble a une fleche (shift)
Messages postés
4
Date d'inscription
dimanche 25 août 2013
Statut
Membre
Dernière intervention
16 novembre 2013

yes! ça marche!! merci de ton aide