Euro Truck Simulator 2 probleme remorque [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
mardi 16 juillet 2013
Statut
Membre
Dernière intervention
25 juillet 2013
-
 Mimi -
Bonjour !

J'ai récemment installer la mise à jour 1.4.1 de euro truck simulator 2 et depuis ce temps, j'ai un problème. Ma remorque disparait tout seul dès que j'ai fait quelques kilomètre ou à moitié du chemin. Je n'ai aucun mods d'installer dessus et je n'appuie pas par accident sur un mauvais boutton qui annule ma mission. Je sais plus quoi faire. Si vous avez des réponse je suis toute oui !!

Merci beaucoup !

13 réponses

j'ai le même problème, la remorque disparaît après quelques kilomètres !! quel conseil me donneriez vous ?
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
8
Date d'inscription
mardi 16 juillet 2013
Statut
Membre
Dernière intervention
25 juillet 2013
3
Personnellement j'ai désinstallé et réinstallé le jeu ... mais sa n'a pas marché !! Donc je ne sais pas encore trop quoi faire ! Mais si je trouve quelque chose je te tien au courant !
Messages postés
8
Date d'inscription
mardi 16 juillet 2013
Statut
Membre
Dernière intervention
25 juillet 2013
3
Je sais que ce problème est déjà connue mais il l'était a la 1.2 ... donc je me disait que vue que je suis a la 1.4, il ne devrais plus y a voir de problème avec sa ..... J'ai désinstallé et réinstallé .... je vous tien au courant.
OK, Merci d'avance Wolfskills, ce simulateur est presque au point juste ce problème de Bug
j'ai beaucoup cherché je pense qu'il faut une clé CD de part un générateur pour "prouver" l'achat du jeu
j'ai trouvé la solution !!!, en restant hors connexion la vèrification échouera et vous pouvez accéder au jeu sans le moindre BUG
je ne comprend pas ce que tu veux dire?
Même problèmes , vous avez acheter le jeu ?
Messages postés
8
Date d'inscription
mardi 16 juillet 2013
Statut
Membre
Dernière intervention
25 juillet 2013
3
Pas de problème IDJER !! et moi ( Pouleverte ) je n'ai pas acheter ce jeu je l'ai downloader sur torrent !

Haa et dernière question IDJER, tu a tu la version 1.4.1 ? Car moi ce problème est apparu quand j'ai installé cette version.
ou tu l'a download ton jeu stp?
> piccolo63
Sur t411
Moi je les craqué
Moi j'ai installer la 1.4.8 et je l'est télécharger (µTorrent)
pour moi la version 1.2.5.2 elle lache au cour de mission et aprer quelque kilometre est ce que la probleme de connection ? j'essai de joue en hors reseau ???
IDJER et avec cette version tu à le même problèmes ?

moi j'arrive pas a installer le 1.4.8 il me dit qu'il trouves pas le jeu (je l'ai aussi pris en torrent)

mais je pense que le souci apparaîtra sur les jeu non acheter et je pense que c'est "volontaire"
@Pouleverte : je pense la même chose, genre produit non authentique, et es ce qu'il y'a un moyen de saisir une clé du produit dans le jeu ou b1 "crack" ?
impossible depuis la 1.4.8 les clé sont patché , elle ne servent qu'un seul fois et si il est invalide c'est qu'il a déjà été utilisée d'ou le générateur
j'ai trouvé la solution !!!, en restant hors connexion la vèrification échouera et vous pouvez accéder au jeu sans le moindre BUG
pff!!!!!!!!!!!!!ha pour dire des conneries fort!!!!!