Pilote webcam Sony Vaio VPCEB1M1E [Fermé]

Signaler
Messages postés
73
Date d'inscription
vendredi 21 septembre 2012
Statut
Membre
Dernière intervention
4 juillet 2013
-
Messages postés
27941
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
25 septembre 2020
-
Bonjour,

Suite au changement de disque dur de mon PC, je ne parviens pas a retrouver le pilote pour ma webcam.
Voici le numéro d'identification du matériel :
ACPI\VEN_SNY&DEV_5001

Concernant mon système, je suis sous Windows 8 Pro, version 64 Bits.

Quelqu'un saurai lme renseigner, et/ou m'aider?

Merci de votre attention, et à trés vite, j'espère =)


2 réponses

Messages postés
27941
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
25 septembre 2020
3 166
Bonsoir,
Sur le site constructeur concernant ce pc, tu ne trouves rien ?
@+
Messages postés
73
Date d'inscription
vendredi 21 septembre 2012
Statut
Membre
Dernière intervention
4 juillet 2013
30
Non, je ne parviens pas à identifier le pilote sur le site constructeur.

J'ai essayé tout ceux dont j'ignorais l'utilité, aucun ne fonctionne :s

Voici au cas ou j'ai les yeux bouchés, la page de téléchargement des pilotes constructeurs :
http://www.sony.fr/support/fr/product/VPCEB1M1E_T/updates

Je rappelle au passage que d'origine c'est un Pc sous windows 7, et que je suis passé sous Windows 8 Pro 64 Bits.

Merci de ta réponse


Messages postés
73
Date d'inscription
vendredi 21 septembre 2012
Statut
Membre
Dernière intervention
4 juillet 2013
30
Effectivement, seuleument, avant que mon disque lache, ca fonctionnais tres bien...
Je vais faire une recherched u pilote Windows 7....
Messages postés
27941
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
25 septembre 2020
3 166
Je veux bien te croire, que cela fonctionnait bien !
J'ai vérifié en remontant à XP et n'ai rien vu, j'espère que tu auras plus de chances !
@+
Messages postés
73
Date d'inscription
vendredi 21 septembre 2012
Statut
Membre
Dernière intervention
4 juillet 2013
30
Que dalle.

Merci de t'^tre penché sur mon cas =)

Bonne nuit.

Si d'autres personnes sont volontaire, je suis encore dans la recherche d'une solution =)
Messages postés
73
Date d'inscription
vendredi 21 septembre 2012
Statut
Membre
Dernière intervention
4 juillet 2013
30
La nuit ne m'as pas porté conseils...
Quelqu'un est lieux reveillé que moi?
Messages postés
27941
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
25 septembre 2020
3 166
Bonjour benbax,
Pas plus pour ce qui me concerne !
Plus grand chose à proposer pour ma part, désolé, j'ai fait le tour de la question. Je te souhaite bonne chance pour la suite, navré de ne pas être parvenu à t'aider.
Peut-être devrais-tu contacter Sony quand même, tu seras ainsi fixé sur leurs éventuelles propositions et possibilités pour te dépanner !
Cordialement.