Erreur 0x800CCCD2 sur Outlook Express 6

Fermé
Signaler
Messages postés
5
Date d'inscription
vendredi 28 juin 2013
Statut
Membre
Dernière intervention
2 juillet 2013
-
Messages postés
5
Date d'inscription
vendredi 28 juin 2013
Statut
Membre
Dernière intervention
2 juillet 2013
-
Bonsoir,

Quelqu'un a t-il une solution à cette erreur ?!
Merci par avance.

2 réponses

Messages postés
2870
Date d'inscription
mardi 21 mai 2013
Statut
Contributeur
Dernière intervention
17 février 2018
1 026
oui j'ai la solution, tout d'abord recoit tu ou arrive tu a envoyé des emails ?
0
Messages postés
5
Date d'inscription
vendredi 28 juin 2013
Statut
Membre
Dernière intervention
2 juillet 2013

Bonjour et merci de vous intéresser à mon problème !!
il y a quelques minutes, j'ai cliqué que Envoyer / recevoir et j'ai reçu le message d'erreur en question. Je suis allée sur ma messagerie SFR et j'ai pu recevoir les 3 mails non reçus sur Outlook Express. Puis j'ai reçu la notification du site comment ça marche de votre réponse.

J'ai alors réouvert outlook et ce mail du Site comment ça marche.net" s'était affiché !! J'ai même répondu directement depuis Outlook", mais comme je ne sais pas si cela fonctionne bien je vous réponds ici également.

En fait depuis le 26 juin dernier, j'avais une autre erreur qui s'affichait 0x800C0133. On m'a conseillé de recréer mon compte IMAP et de supprimer celui que j'avais. J'ai donc recréer le même compte IMAP et supprimé l'ancien aujourd'hui et tout refoncctonnait normalement jusqu'à il y a une demi heure.
0
Messages postés
5
Date d'inscription
vendredi 28 juin 2013
Statut
Membre
Dernière intervention
2 juillet 2013

Bonsoir cddede,
Avez-vous reçu ma réponse faite dans "Ajouter un commentaire" à la suite de votre message. Je ne sais pas très bien comment fonctionne le site ! Alors j'essaie...
0
Messages postés
2870
Date d'inscription
mardi 21 mai 2013
Statut
Contributeur
Dernière intervention
17 février 2018
1 026
arriver vous tout de meme a envoyer un message email via outlook express ?
quel type de messagerie est configuré dessus ? sfr ou d'autre compte ?
quel sont les parametres que vous avez mis ?
0
Messages postés
5
Date d'inscription
vendredi 28 juin 2013
Statut
Membre
Dernière intervention
2 juillet 2013

oui, j'y arrive toujours. j'ai adressé un mail qui a reçu une réponse.
Par ailleurs, apparamment il n'y a que certains mails qui ne se téléchargent pas. J'en ai reçu quelqu'uns depuis que je suis partie de mon bureau.
Sinon, je n'ai qu'un seul compte SFR sur Outlook Express sur l'ordi en question.
Les paramètres sont
imap.sfr.fr
smtp.sfr.fr
Puis mon adresse e-mail et mon mot de passe
port .............mince, je ne me souvient plus exactement....149 ou 145... ??
je ne suis plus à mon bureau et du coup, je ne peux pas vérifier les infos !
Sinon, j'ai windows XP édition familiale version 5.1 et j'ai windows internet explorer 8.
Voilà pour les infos dotn je me souviens !!
ça vous suffit ?
0