Accusé de réception galaxy ace S5839i [Résolu/Fermé]

Signaler
-
 luis33 -
Bonjour, j'ai un galaxy ace S5839i et je n'arrive pas à activer les accusés de réception des sms ou mms. Lorsque je vais dans paramètre : il n'y a pas de menu sms. Comment faire ?

1 réponse

bonjour
ouvre ta messagerie sms.ne va plus loin ensuite appuie sur la touche option de ton phone paramètre et la tu choisis
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60769 internautes nous ont dit merci ce mois-ci