Calcul en exel le nombre d'employes

Fermé
bertrice - Modifié par irongege le 25/05/2013 à 15:01
michel_m Messages postés 16591 Date d'inscription lundi 12 septembre 2005 Statut Contributeur Dernière intervention 3 février 2023 - 25 mai 2013 à 15:00
Bonjour,



je veux savoir cooment on calcul en exel le nombre d'employes? Merci

4 réponses

bertrice Messages postés 2 Date d'inscription samedi 25 mai 2013 Statut Membre Dernière intervention 25 mai 2013 2
Modifié par bertrice le 25/05/2013 à 08:05
vous ne pouvez pas me donner un exemple comment on calcule le nombres d'employes en excel? Merci
2
karirovax Messages postés 3211 Date d'inscription dimanche 17 janvier 2010 Statut Membre Dernière intervention 22 juin 2016 216
25 mai 2013 à 08:28
Re:

si vous avez par exemple 4 personnes :

jean 5
fofo 1
titi 3
nana 2
total =SOMME(B4:B7)

Remarque:

jean est dans la cellule A4
fofo est dans la cellule A5
titi est dans la cellule A6
nana est dans la cellule A7
total est a la cellule A8

donc :

total = valeur de jean+ valeur de fofo + valeur de titi + valeur de nana

alors:

total = 5 + 1 + 3 + 2

c'est à dire :

A8 = B4 + B5 + B6 + B7 ou tous simplement de B4 jusqu'au B7 ce qui écrit B4:B7

vous pouvez sélectionnez les valeurs manuellement puis faites un clic sur fx ( fonction ), une liste apparait donc tu choisi SOMME et les valeurs se mettent automatiquement :)
0
karirovax Messages postés 3211 Date d'inscription dimanche 17 janvier 2010 Statut Membre Dernière intervention 22 juin 2016 216
25 mai 2013 à 07:46
slt

avec SOMME()

www.developpez.com
1
bertrice Messages postés 2 Date d'inscription samedi 25 mai 2013 Statut Membre Dernière intervention 25 mai 2013 2
25 mai 2013 à 07:48
Merci ,je ne peux pas avoir un exemple? Merci
0
michel_m Messages postés 16591 Date d'inscription lundi 12 septembre 2005 Statut Contributeur Dernière intervention 3 février 2023 3 289
Modifié par michel_m le 25/05/2013 à 15:09
bonjour

si tes employés sont dans la colonne A
pour connaitre le nombre d'employés

=NbVal(A2:A80)

A1 étant consacré à l'ent^te par ex: Nom

Un exemple
https://www.cjoint.com/?3EzpfrgicfM

Merci d'avoir des titres de messages + explicite

Le tien fait penser à des bars aux portes avec judas grillagé dans les petites rues derrière la cathédrale....
a ce propos:combien d'employé(e)s ?
Michel
0