Insérer l'heure en excel 2007

[Fermé]
Signaler
-
Messages postés
26184
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
18 septembre 2021
-
Bonjour,



qui peux m'aider?

pour: si A1 n'est pas vide, B1 = heure actuelle

Merci

1 réponse

Messages postés
26184
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
18 septembre 2021
6 052
Bonsoir
l'heure actuelle c'est à dire l'heure en cours? changeant à chaque intervention dans une cellule de la feuille
=SI(A1="";"";MAINTENANT())
et formatez en format heure sinon la date du jour s'affiche avec.
crdlmnt


Errare humanum est, perseverare diabolicum