Perdu ma connexion wifi

[Fermé]
Signaler
Messages postés
61
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
16 août 2021
-
Messages postés
61
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
16 août 2021
-
Ordinateur portable Asus sous windows 7 premium 64 bits.
Depuis 3 jours mon pc portable ne se connecte plus en wifi à ma freebox par contre hier encore je pouvais me connecter sur freewifi. Depuis ce matin plus aucune connexion wifi. Merci de m'aider à résoudre ce problème.

15 réponses

Bonjour,

As-tu essayé de désactiver/activer ta carte wifi ? (panneau de config --> réseau et internet --> centre de réseau et partage ---> A gauche modifier les paramètres de la carte --> clique droit sur ta carte wifi --> Désactiver --> ensuite réactiver

Si cela ne fonctionne pas, pourrais-tu donner les informations fournies par la commande ipconfig /all lorsque tu est connecté en wifi --> touche windows + r --> taper "cmd" --> taper "ipconfig /all" et ensuite écrire les informations de la partie Wifi

PS : Il n'y a pas de risque de mettre ton adresse IP complète sur le forum, il s'agit de ton adresse au sein de ton réseau et non celle visible sur internet.
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
61
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
16 août 2021
8
etat du routeur : actif
adresse ip freebox 192.168.x.xxx (je sais pas si il y a risque de mettre toute l adresepse)
ip du DHCP actif
adresse ip du début DHCP : 192.168.x.xx
adresse ip de fin DHCP : 192.168.x.xx
module wifi : actif
reseau wifi personnel : actif
canal : automatique
choix canal : 2
Messages postés
61
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
16 août 2021
8
Merci de votre rapidité, je vais vérifier gtout ça meme si je ne sais pas trop comment m'y prendre. je vous tiens au courant. pour l'instant je suis connecté par ujn câble. et lorsque je clique sur l'icône wifi, j'ai ceci :
actuellement connecté à :
Free wifi pas d'acces a internet
Freebox_monnom acces à internet.
(c'était le contraire avant !) il faut dire que maintenant je suis dans la même pièce que ma freebox. quelque chose peut il faire interférence entre la box et mon portable ? Je précise que dans le salon ou est mon portable d'habitude je reçois parfaitement la télé en wifi. J'y comprends plus rien !
Messages postés
61
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
16 août 2021
8
Désactivation et réactivation n'ont rien changé.

Voici 2 captures d'écran concernant les informations de la partie wifi.
http://dl.free.fr/getfile.pl?file=/YZdPE1HX
http://dl.free.fr/getfile.pl?file=/UMFS9e1S

Tout a l'air normal par contre si je ne me trompe pas vous vous connectez en wifi sur la freebox et via cable sur un autre équipement réseau que la freebox ? Car les deux interfaces réseaux (wifi et ethernet) ne sont pas dans le même réseau...

Avez-vous modifié manuellement des paramètres du protocole IPV4 de la carte wifi ? Si non, pouvez-vous pinger www.google.fr et donner le résultat ? --> touche windows + r --> taper "cmd" --> taper "ping www.google.fr"
Messages postés
61
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
16 août 2021
8
Pour le moment je suis relié à ma freebox par un câble
et mon ordi de bureau est allumé aussi et relié a la freebox par câble
par contre la télé est reliée a la freebox en wifi

je n ai pas modifié les parametres protocole ipv4 carte wifi.

le ping :

http://dl.free.fr/getfile.pl?file=/kA3B4da2
Messages postés
61
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
16 août 2021
8
j'ai oublié : mon iphone est relié en wifi à la freebox
Encore une fois tout a l'air de fonctionner correctement, avez-vous réalisé le ping tout en étant connecté par câble ou en wifi ? Lorsque vous tentez d'accéder à une page web en étant connecté en wifi, qu'affiche votre navigateur ?
Messages postés
152
Date d'inscription
mercredi 10 avril 2013
Statut
Membre
Dernière intervention
20 avril 2017
13
Une mauvaise manip dans un fichier de conf peut-être ? Pourquoi pas restaurer le système à une date antérieur de ces 3 jours ? Il semblerait que ce soit le portable qui ait un problème...
Messages postés
61
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
16 août 2021
8
pas d'acces internet en wifi même avec freewifi depuis peu donc ping effectué par cable
Messages postés
61
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
16 août 2021
8
Si cela peut vous aider voici une Image du centre réseau et partage :

http://dl.free.fr/getfile.pl?file=/Cy3PAYlz

lorsque j afiche l integralité du reseau j'ai ceci :

http://dl.free.fr/getfile.pl?file=/EmR4VnKz
Messages postés
14
Date d'inscription
lundi 13 mai 2013
Statut
Membre
Dernière intervention
21 mai 2013
4
Pouvez vous faire une capture d'écran de la cotre configuration protocole IPV4 de votre carte wifi ? Allez dans panneau de configuration --> Réseau et internet --> Centre de réseau et de partage --> Sur la gauche modifier les paramètres de la carte --> clic droit sur la carte réseau sans fil --> propriétés --< double-clique sur protocole internet version 4 --> captures d'écran de l'onglet général et configuration alternative
Messages postés
61
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
16 août 2021
8
Onglet Général :
ben y a rien d'autre que obtenir une adresse IP automatiquement et obtenir les adresses des serveurs DNS automatiquement qui sont cochées

Configuration Alternative il y a Adresse IP privée qui est coché c'est tout.
Messages postés
61
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
16 août 2021
8
bon ben il me semble que c'est une affaire bizarre.
Tout à l'heure j'ai débranché le cable de mon ordi portable et j'ai utilisé l'ordi de bureau. dans l'autre pièce (le salon) la télé marchait.
alors que je regardais si quelqu un m'avait répondu, je jette un coup d'oeil à ma connexion et, chouette, le portable s'était connecté à la freebox ! Par contre je me rends compte que la télé du salon ne fonctionne plus (plus de son et image fixe !)
Je prends mon portable et retourne au salon ça marche toujours. J'éteins puis rallume la télé elle fonctionne de nouveau mais ô rage ô désespoir l'ordi n'est plus connecté en wifi !!!
J'en conclus donc qu il doit y avoir interférence entre les 2 appareils.
Je vais donc m'adresser à free pour avoir des explications (mais là c'est pas gagné !)
Merci beaucoup à tous d'avoir donné de votre temps pour tenter de résoudre mon problème.
Messages postés
156
Date d'inscription
dimanche 15 août 2010
Statut
Membre
Dernière intervention
4 novembre 2019
32
Le wifi de ton PC est bien activé ?

Tu peux vérifier la box émets toujours ?
Messages postés
63
Date d'inscription
vendredi 10 mai 2013
Statut
Membre
Dernière intervention
21 février 2015
10
Salut,

Les 3 choses a vérifier dans un 1er temps sont (pour une utilisation basique) :
- les paramètres IP de la carte wifi (vérifier que le mode automatique/dhcp) est sélectionné
- les paramètres de la Freebox en mode routeur/wifi dans la console d'administration sur le site de free/mon compte
- le mot de passe wifi ;)