Pc portable démarre pas à froid [Résolu/Fermé]

Signaler
Messages postés
114
Date d'inscription
lundi 12 novembre 2012
Statut
Membre
Dernière intervention
29 août 2018
-
Messages postés
114
Date d'inscription
lundi 12 novembre 2012
Statut
Membre
Dernière intervention
29 août 2018
-
Bonjour,
J'ai un PC portable Compaq 615 qui ne démarre pas à froid.
Au départ, je penser que c'était l'écran qui déconnais, j'avais donc tous démonter, dépoussiérer, et changer la pâte thermique, j'utilisé un sèche cheveux sur la puce vidéo et ça fonctionner, j'ai même fait un petit trou sous le ventilateur pour pouvoir le bloquer pour que le PC puisse chauffe et démarre, sauf que je me suis rendue compte que ça n'était pas la puce vidéo qui avait un problème car, quand je l'allume et le fait chauffer, dès qu'il démarre, c'est pas simplement l'écran qui s'allume, il boot du début à se moment là. Encore une preuve que c'est pas l'écran je pense car, dès qu'il est allumé il n'a aucun problème, même avec un redémarrage il repart MAIS quand je le met en veille et la relance là ça ne se rallume pas.
J'en déduit donc que c'est le système de boot qui démarre que à chaud, mais c'est pénible car parfois ça peut prendre 1H voir plus, avant de réussir à le faire démarrer.

Quelqu'un aurait une idée pour résoudre mon problème?

Passer un coup de décapeur thermique sur la puce de boot par exemple c'est une idée, nan? Mais je ne c'est pas où elle se trouve ni à quoi elle ressemble.

1 réponse

Messages postés
114
Date d'inscription
lundi 12 novembre 2012
Statut
Membre
Dernière intervention
29 août 2018
9
C'est okay. J'ai fait le barbare en faisant pression à différent point sur la carte et j'ai trouvé de où venait "la faille", c'était un mauvais contact au niveau du chipset du processeur, donc j'ai chauffé et joué sur la torsion de la carte pour "ressouder" les connections.

Sujet résolu.