Mon ordinateur fonctionne en sans echec mais laggue en normal

Résolu/Fermé
Signaler
Messages postés
32
Date d'inscription
lundi 25 mars 2013
Statut
Membre
Dernière intervention
9 mai 2020
-
Messages postés
32
Date d'inscription
lundi 25 mars 2013
Statut
Membre
Dernière intervention
9 mai 2020
-
Bonjour,

J'ai actuellement un ordinateur portable Sony VPCEA1S1E/W qui a bientôt 3 ans sous Windows 7.
Jusqu'à il y 3 jours tout marchait bien dessus hormis quelques problèmes comme des freez de l'écran pénibles pendant 1 mn, mais rien de bien grave.
Mais du jour au lendemain mon ordinateur s'est mis à lagguer violemment! Dès que je l'allume il ne répond plus du tout, le fond d'écran devient opaque comme en procédure "ne répond plus" impossible d'ouvrir le menu démarrer. Je ne parle pas de tous les autres programmes qui se mettent tous en attente de réponse dès que j'essaye de les ouvrir.
Je n'ai plus du tout accès à rien car au bout de quelques minutes je ne peux plus cliquer sur rien.
Je n'ai pourtant rien installer depuis les 2 dernières semaines.
Pire le gestionnaire de tâches ne s'ouvre plus lui non plus. Je ne peux même plus arrêter l'ordinateur!

Mon ordinateur fonctionne très bien en mode sans échec mais je perd tous les avantages d'un ordinateur si je reste comme ça!

J'ai lancé toutes les procédures d'anti-virus et d'anti mouchards, Ad aware m'a signalé un virus virulent, mais m'a dit qu'il l'avait supprimé. Mais rien n'y fait.

Si quelqu'un à une solution je suis prenneur

Voici mon rapport ZHP Diag

http://cjoint.com/13ma/CCzxrcnJolb.htm

Cordialement,

1 réponse

Messages postés
111
Date d'inscription
lundi 18 mars 2013
Statut
Membre
Dernière intervention
8 février 2014
9
1-alors en mode sans échec désinstaller les programme récemment installés.
2-appuyer sur les touches Windows+r ,une boite de dialogue apparait ,taper msconfig,aller à la fenêtre démarrage,et décocher les programme que vous n'avez pas besoin.
3-aller à la fenêtre service au dessus décocher "masquer les services Windows" puis décocher tout les services que vous n'avez pas besoin.
4-enregistrer les modification et redémarrer en mode normale.
Messages postés
32
Date d'inscription
lundi 25 mars 2013
Statut
Membre
Dernière intervention
9 mai 2020

Niquel!
Mon ordi marche bien, par contre j'ai désactivé une grande partie des services, ne sachant pas vraiment à quoi ils correspondaient. J'espère que cela ne va pas se retourner contre moi un jour.
Mais en tout cas un grand merci !