Mes vidéos ne s'affichent pas avec Window Movie Maker [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
lundi 25 février 2013
Statut
Membre
Dernière intervention
1 mars 2013
-
Messages postés
53123
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
21 janvier 2021
-
Bonjour,

Je dois faire un projet avec Window Movie Maker, après des semaines de travail, j'enregistre enfin mon projet. J'ai mis des extraits vidéos de Youtube qui marchaient très bien avant que j'enregistre. Quand je l'ai visionné via Lecteur Windows Media, tout est parfait sauf au moment où les extraits vidéos passent. C'est tout noir mais j'entends le son. J'ai essayé de voir QUE les extraits vidéos tout seul et là ça marchait, mais pas dans le montage...
C'est vraiment urgent car c'est un exposé que je dois rendre... :/

C'est possible d'y remédier sans téléchargements, installations, etc car c'est un ordinateur familial qui rame déjà énormément...
Et aussi, désolée, si vous m'expliquez, vous pourriez simplifier vos mots car je ne suis pas une connaisseuse en informatique...

Voilà, merci d'avance... :/

1 réponse

Messages postés
53123
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
21 janvier 2021
15 101
Erreur de forum :
Ici il s'agit de logiciels de gestion de projet comme Microsoft Project, pour le suivi des chantiers et autres plannings de réalisation.

Rien à voir avec des projets scolaires ou universitaires.
Rien à voir non plus avec le logiciel Window Movie Maker, pour lequel tu aurais tout intérêt à consulter le forum Vidéo.

Cordialement.
Messages postés
53123
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
21 janvier 2021
15 101
Plus un message est URGENT, plus il faut faire attention à le poster au bon endroit : Quand tu survoles la liste des forums, une bulle apparaît pour te décrire de quoi traite chaque forum ...