Malwarebyte désactive les protections au démarrage du pc [Résolu/Fermé]

Signaler
Messages postés
132
Date d'inscription
vendredi 20 juillet 2007
Statut
Membre
Dernière intervention
7 juin 2017
-
Messages postés
132
Date d'inscription
vendredi 20 juillet 2007
Statut
Membre
Dernière intervention
7 juin 2017
-
Bonjour,

J'ai acheté Malwarebyte pro il y a presque deux ans. Très bon investissement, rien à dire. Sauf que depuis un mois environ, pour une raison que j'ignore, lorsque je ferme mon ordinateur... puis que je le redémarre, Malwarebyte désactive :

- La protection du système de fichiers
- Le blocage des sites Web malveillants

et je suis obligé de les réactiver manuellement.
Je n'ai pas trouvé un mode de configuration qui me permettrait d'indiquer de laisser cette "configuration" en : toujours actif. Résultat, dernièrement, des Chevaux de Troie m'ont infecté - pénible.

Est-ce que quelqu'un aurait une idée?

Merci pour toutes vos réponses,
Amicalement Akorion.

3 réponses

Messages postés
180060
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
22 septembre 2020
22 111
Messages postés
132
Date d'inscription
vendredi 20 juillet 2007
Statut
Membre
Dernière intervention
7 juin 2017
5
Merci de ta réponse.

Je m'en occupe ce soir et je te posterais un réponse soit ce soir, soit demain.

Amicalement Akorion.
Messages postés
132
Date d'inscription
vendredi 20 juillet 2007
Statut
Membre
Dernière intervention
7 juin 2017
5
Bonjour Malekal_morte et toutes mes excuses pour une réponse aussi tardive.

Je suis bien allé sur le site et j'ai regardé ce qu'il y avait à faire, histoire de bien digérer tout cela et de lancer tranquillement l'opération. Puis, en ouvrant Malwarebyte, j'ai recoché la protection complète, histoire de voir une dernière fois... et depuis plus de décrochage intempestif ???

Comme je ne crois pas que l'informatique plante toute seul, je pense que j'ai dû faire une mauvaise manip. depuis le début qui a empêché Malwarebyte de se "conserver" normalement. Laquelle, je n'en sais rien mais depuis (3 mois donc) aucun problème, aussi, je n'y touche plus.

Un grand merci de ton aide et encore toute mes excuses pour ce délai de réponse. Je marque bien sur le sujet comme résolu.

Un bon week-end, Akorion.