Java pour Firefox, un "Patch" à venir ? [Résolu/Fermé]

Signaler
Messages postés
10
Date d'inscription
lundi 3 décembre 2012
Statut
Membre
Dernière intervention
10 octobre 2013
-
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
-
Bonjour, cela fait près de deux semaine depuis que j'ai passé à Firefox 18.0.1 que mon plug-in java : Java(TM) Platform SE 7 U11 que le plug-in dans le gestionnaire des modules m'affiche en rouge et me dit qu'il est reconnu comme étant vulnérable et qu'il étais mieux de le désactivé le temps qu'une mise à niveau se fassent, alors voilà ma question ais-je la dernière version du plug-in ? Si oui, suis-je le seul au prise avec ce problème ? Et un "Patch" est-t-il prévu ?

Merci en avance.
Cordialement : Moon03




1 réponse

Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
11 736
Bonjour
Il existe un patch de correction pour Java
vois ceci.

http://translate.google.be/...