Ecran noir mais curseur actif

[Fermé]
Signaler
Messages postés
1
Date d'inscription
vendredi 16 février 2007
Statut
Membre
Dernière intervention
16 février 2007
-
 L'apprentie bboy -
Bonjour à tous!

Voila j'ai un petit problème, hier j'ai voulu installer un jeu sur mon ordinateur, installation effectuée, j'ai du effectué un test video pour voir si ma config video permettait au jeu de tourner. Ce test effectué le jeu n'affiché aucune image. J'ai donc désinstallé le jeu et réinstallé. J'ai refait le test et la il me marque qu'aucune carte video n'est présente, j'ai donc redémarré l'ordi et la aucune image! Il n'y avait uniquement que le curseur de la souris. Donc je précise que tous marche, en fait c'est comme si il y avait un voile sur l'écran qui m'empéchait de voir mon bureau!
J'ai essayé en mode sans échec et la surprise ça marche! J'ai restauré l'ordi, je l'ai redémarré en mode normal et la ça marche...jusqu'au moment où l'écran de veille se met en marche! Je bouge la souris et là, boum écran de nouveau noir!
J'avoue être dans une impasse puisque j'ai effectué une restauration, un scan du disque dur, un scan avec l'antivirus, ad aware, spybot et malgrè ça ben ça n'a rien fait...

Voila je vous ai exposé mon problème, j'espère que quelqu'un va pouvoir m'aider. Si vous avez besoin de plus d'informations, je suis là!

Merci d'avance!
Peace

1 réponse


Bonne nouvelle pour moi, j'ai réussi à retrouver mon écran!
DOnc j'ai utilisé la console de récupération, ensuite j'ai fais un scannow et je restauré mon dd à une date ultérieure!
Voila!!

Peace les gens