Problème wifi asus x55v win 8

Résolu/Fermé
Dyl5521 - 2 janv. 2013 à 19:23
 racky1 - 17 août 2014 à 23:25
Bonjour,
J'ai acheté il y a peu un pc portable asus x55v . Je l'ai connecté à ma livebox et tout c'est bien passé. Cependant un problème persiste après une certaine utilisation la connexion devient limitée puis est perdue . L'ordinateur m'affiche a la place des barres blanche grise qui indique l'état de la connexion que des barres grises avec une petite étoile et lorque que je place le curseur dessus il m'indique "des réseaux sont disponibles" je clique et la il est écrit "réseaux introuvables" il faut alors que je redémarre le pc pour que la connexion revienne et cela ce produit plusieurs fois par jour. Quelqu'un a-t-il une solution ? Merci d'avance .
Cordialement



2 réponses

tijer
Messages postés
34
Date d'inscription
mercredi 2 janvier 2013
Statut
Membre
Dernière intervention
28 février 2013
13
2 janv. 2013 à 19:33
Salut Dyl5521,

Dis-moi première chose à laquelle je pense, c'est peut-être la mise en veille de la carte wifi.

Est-ce que celle-ci ne se met pas en veille au bout d'un certain moment ?

Pour vérifier cela vas dans les propriétés de ta connexion wifi en faisant un clic droit dessus et après dans l'onglet "avancé" tu vas normalement avoir : "autoriser le systeme à éteindre ce périphérique". Si oui, il faut décocher la case.

Tiens moi au jus.

Tijer
6
Bonjour,
Je n'ai pas trouvé exactement ce que vous m'avez indiqué (je débute avec windows 8) cependant dans panneau de configuration/système/ option d'alimentation/modifier les conditions de mise en veille de l'ordinateur/modifier les paramètres avancés/ j'ai choisi carte sans fil et les économie d'énergie était maximale j'ai donc mis "performance maximale".
Je ne sais pas si cela peut être la cause du problème. J'attends de voir si cela se reproduit.
Pourriez vous m'indiquer où je dois faire le clic droit pour tester votre solution ?
Merci de l'intérêt que vous portez à mon problème .
Cordialement
0
didiersee
Messages postés
55
Date d'inscription
lundi 13 octobre 2003
Statut
Membre
Dernière intervention
8 janvier 2022
2
24 févr. 2013 à 17:01
Bonjour j'ai le même problème, j'ai procédé ainsi clic droit sur le barre garph wifi en bas à droite, propriété, cliquez sur le nom de votre réseau wifi puis sur la nouvelle fenêtre en bas à droite cliquez à nouveau sur propriété et la on voit sa carte réseau, il fut alors aller dans l'onglet gestion de l'alimentation et la décocher autoriser à couper l'alimentation de ce périphérique pour économiser l'énergie, je reviens sur ce forum plus tard pour vous dire si j'ai encore le problème de connexion limitée.
Merci pour l'info
0
Pour ma part c'est décocher et ça semble fonctionner. Merci a vous
0
bonjour,

le problème se situe au niveau de l'économie d'énergie. il faut chercher dans les applications power4gear puis aller dans les paramètres avancés, cliquer sur paramètres des cartes sans fil et la mettre sur performance maximale pour l'économie d'énergie.
voila!
0
Salut, j'ai (asus k55v win8) configurer ma livebox en WPA wifi b/g et ça semble stable maintenant.
0