Probleme ASUS S56C Pilotes d'acquisition de données PCI

Résolu/Fermé
guettostar
Messages postés
44
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
13 janvier 2015
- Modifié par guettostar le 26/12/2012 à 15:34
 GP - 20 juin 2019 à 14:00
Bjr,

Suite a l'achat d'un ASUS UltraBook S56C, Model K56CM.
J'ai voulu repasser le pc sur Windows 7 64Bit, car pas encore bien apprivoisé
Windows 8.
J'ai donc chercher mon modele sur votre site, j'ai tout installer, cependant, l'un d'entre
eux et plusieur Périphérique inconnu sont introuvables il s'agit là:

-Acquisition de données pci et contrôleur de traitement du signal
-Périphérique inconnu ( représenté 7Fois)

Pouvez vous m'aider a résoudre ce problème, a trouver un lien pour télécharger ces
pilotes introuvables?

Nom: Acquisition de données PCI et contrôleur du traitement du signal

Voici le numero d'identification du matériel:

PCI\VEN_8086&DEV_0153&SUBSYS_15871043&REV_09
PCI\VEN_8086&DEV_0153&SUBSYS_15871043
PCI\VEN_8086&DEV_0153&CC_118000
PCI\VEN_8086&DEV_0153&CC_1180


Conséquences: L'affiche des disques sur l'ordinateur est parfois très lente.
J'ai un core i7, 4Go de ram, donc je suppose bien que le problème vient de ces pilotes non installer.

Sachez que j'ai contacté le support ASUS a de multiples reprises et n'aillant pas eu de solution a ce problème, je poste ce message sur le site afin de trouver une solution.

J'ai déjà mis a jour le BIOS et chercher les pilotes partout internet, google, Ma-Config.com, tout les drivers, mise a jour via Windows Update, tout cela sans succé.

Merci pour votre aide et
Merci pour vos futures réponses,

Mes Salutations

Florent
A voir également:

13 réponses

Rem54
Messages postés
5
Date d'inscription
mercredi 13 février 2013
Statut
Membre
Dernière intervention
14 juillet 2013
21
13 févr. 2013 à 21:46
Bonjour , j'avais le même problème que toi sur ces pilotes ( car sur un ASUS S56CM j'ai installé windows 7 64 et j'ai trouvé la solution :

Il faut aller sur http://support.asus.com/download.aspx?SLanguage=fr-fr&m=S56CM&p=3&s=440&os=30&hashedid=wTrMuFq0rwlW7dcv

Puis tu télécharge le pilote suivant dans l'onglet "AUTRE" : Intel® Dynamic Platform and Thermal Framework Drive

tu dezzippe et tu installe .

et voila
23
J'ais eu le même problème sur un asus S56CB.Malheureusement ces pilotes n'étaient pas répertoriés sur la page du S56CB, pourtant ceux sont bien les bon pilotes pour régler le problème!
0
un grand merci !
j'ai cherché partout et en 2 secondes sur ce forum ça ma résolu 8 anomalies sur le gestionnaire de périphériques
0
merci bon tuyau, cela fonctionne impecc.
GP
0