Problème de son avec MAGIX SOS Cassettes Vidéos

Résolu/Fermé
Noogies - 20 déc. 2012 à 11:30
 Noogies - 20 déc. 2012 à 17:50
Bonjour,

J'ai un petit soucis concernant le transfert via un vieux camescope Sony avec K7 8mm. Mon camescope n'a que 2 "prises", une noir et une jaune. Et le problème est que je n'ai pas de câble avec une fiche noire et jaune pour brancher sur le camescope qui se relie jusqu'au convertisseur avec les fiches de 3 couleurs. Mon seul câble se finit en péritel ... Et quand je me branche en blanc ou rouge sur le camescope pour pouvoir convertir, je n'ai qu'un sifflement qui en ressort et pas de son. Alors est-ce que vous auriez une solution ? Ou savez vous si le câble que je recherche existe ? En sachant qu'il me le faut d'ici le 24 au soir ..?
Merci de bien vouloir me répondre

1 réponse

glandu
Messages postés
20129
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
27 mai 2022
4 129
Modifié par glandu le 20/12/2012 à 15:51
bonjour je ne pratique pas magix mais je comprend que vous avez le" son" fiche noire en mono donc qu'une sortie rca et une rca jaune c'est "vidéo composite" vous reliez le camescope et le boitier avec un fil fiche rca ou rouge ou le blanc c'est sans importance
donc il vous faut un cordon 2 rca un blanc et un rouge male male et un cordon rca jaune male male ce cable se trouve dans des espaces vidéos darty ect ou sur le web

http://www.abix.fr/cordon-3-x-rca-m-m-audio-stereo-video-3-00m-104300.html
pensez à mettre" résolu" si c'est le cas
0
Ok merci, c'est juste ce que je voulais savoir, pcke j'ai un grésillement ou un sifflement qui prend le dessus sur mon son. Mais mon camescope a un vingtaine d'année donc je suppose que je n'ai pas trop le choix.
Merci de m'avoir répondu ! =)
0