Remise de 10% si Inscription avant fin Janvier

Fermé
Signaler
Messages postés
1
Date d'inscription
mardi 13 novembre 2012
Statut
Membre
Dernière intervention
13 novembre 2012
-
Messages postés
2940
Date d'inscription
vendredi 1 mai 2009
Statut
Membre
Dernière intervention
19 mars 2016
-
Bonsoir,

j'ai trouver un exercice a faire sur Excel, il s'agit de mettre une réduction de 10% si l'inscription a lieu avant le 31 Janvier.

J'ai fait des tonnes de formules et impossible de la trouver.

Si quelqu'un tient la formule ?

2 réponses

Messages postés
26310
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
4 décembre 2021
6 131
Bonsoir
Le montant en A2
la date d'inscription en B2
la date limite en B1
en C2 la formule:
=SI(B2<=$B$1;A1*0,9;A1)

PS: donne le nouveau montant. Pöur la valeur de la remise, remplacez 0,9 par 0,1

crdlmnt

ne sommes nous pas seuls à comprendre ce que l'on explique?
Messages postés
2940
Date d'inscription
vendredi 1 mai 2009
Statut
Membre
Dernière intervention
19 mars 2016
1 366
Bonsoir,

Voici un exemple :

https://www.cjoint.com/?BKntt632igE

A+

pépé