MalwareByte Anti-Malwares Bloque démarrage pc

Résolu/Fermé
Messages postés
30
Date d'inscription
lundi 8 octobre 2012
Statut
Membre
Dernière intervention
26 février 2013
-
Messages postés
30
Date d'inscription
lundi 8 octobre 2012
Statut
Membre
Dernière intervention
26 février 2013
-
Bonjour,

Comme dit dans le titre MBAM empêche mon pc de démarré en mode normal.
Hier, suit a quelques problèmes j'ai du refaire un formatage d'usine,
Sur CCM j'ai téléchargé Ccleaner, Antivir et MBAM j'ai ensuite installé
Ccleaner (pour supprimé Mcafee), Antivir et MBAM (version essai pro)

En redémarrant le PC pour faire des MAJ Vista , le lancement ce passé normalement jusqu'au lancement de la session ou l'ordi est rester noir toute la nuit (me suis endormi devant)

En supprimant MBAM en mode sans echec, j'ai pu redémarré.

Comment cela ce fait t'il que le logiciel m'empêche de démarré ?

Sur ce je vous souhaite une bonne journée et vous remercie d'avance pour votre réponse




2 réponses

Messages postés
981
Date d'inscription
jeudi 14 avril 2011
Statut
Membre
Dernière intervention
6 avril 2015
429
Bonjour,

"Antivir et MBAM (version essai pro)"
Dois-je comprendre que tu as activé l'essai de la version payante de Malwarebytes?

Si la version gratuite de Malwarebytes est un simple scanner antiviral, la version payante est un antivirus résident. Or, tu as déjà installé Antivir, donc tu te retrouves avec deux antivirus résidents sur ton PC.

Ton impossibilité de démarrer peut venir d'un conflit entre les deux (chacun voyant l'autre comme une menace et ils sont occupés à "se battre"), expliquant le fait que la désinstallation de Malwarebytes débloque le démarrage.

Tu peux installer Malwarebytes sans activer l'essai pour vérifier.
Messages postés
2280
Date d'inscription
dimanche 29 juin 2008
Statut
Membre
Dernière intervention
25 décembre 2021
663
salut
mbam n'est qu'un anti -malware,et la version ajoute l'option "en temps réel"
donc se ne sont pas 2 antivirus
Messages postés
30
Date d'inscription
lundi 8 octobre 2012
Statut
Membre
Dernière intervention
26 février 2013

Bonsoir,

Merci pour vos réponse ;)

Je viens de réinstallé le logiciel( malheureusement l'essai est encore présent) j'ai donc décoché la protection et redémarré
Tout ce'st lancer normalement... Donc je vous remercie d'avance