[HARDWARE] Bruit alimentation PC

Résolu/Fermé
Utilisateur anonyme - 14 oct. 2012 à 18:09
 Utilisateur anonyme - 16 oct. 2012 à 20:31
Bonjour,

Voila le problème : j'ai deux PC à moi tout seul, un neuf qui à 1 semaine et l'autre qui est une veille tour ACER T120, elle à bientôt 6 ans. Cette tour Acer, me préoccupe, car au demarrage du PC (surtout dans une piéce ou il fait frais), mon alimentation fait un ronronement, puis s'arrete quelques temps après.

Je sais que le problème vient de l'alimentation et que ça vient peut-être du ventilo de l'alim....

J'ai besoin de vos avis...

Merci beaucoup de votre aide.

Cordialement,
A voir également:

3 réponses

laurenttonner Messages postés 1551 Date d'inscription dimanche 13 novembre 2011 Statut Membre Dernière intervention 13 mars 2018 64
14 oct. 2012 à 20:23
salut

Ben déja regarde si le ventilateur du bloc d'alim tourne.
si il tourne sa vient je pense de l'humidité qui pourrait y avoir dans le bloc
0
Utilisateur anonyme
14 oct. 2012 à 20:41
Oui il tourne parfaitement,
et le ventilo sort de l'air froid.

Donc c'est grave ?

Je pense pas mais j'ai besoin de tes avis.
0
laurenttonner Messages postés 1551 Date d'inscription dimanche 13 novembre 2011 Statut Membre Dernière intervention 13 mars 2018 64
14 oct. 2012 à 21:41
ok il tourne donc c'est ok pour l'air froid c'est aussi normal.

mais sinon le pc coupe t'il au bout d'un moment?
0
Utilisateur anonyme
15 oct. 2012 à 06:44
Non pas du tout.
0
KILLOME Messages postés 1855 Date d'inscription samedi 21 avril 2012 Statut Membre Dernière intervention 20 juin 2014 171
14 oct. 2012 à 22:59
s'est quoi sa config ?
0
Utilisateur anonyme
15 oct. 2012 à 06:45
AMD SEMPRON PROCESSOR 1.81 GHz
512 MB RAM DDR2
HDD SEGATE 150 GB
SIS GRAPHICS CHIPSET
CARTE MERE ACER K0562
SOCKET 754
0
laurenttonner Messages postés 1551 Date d'inscription dimanche 13 novembre 2011 Statut Membre Dernière intervention 13 mars 2018 64
15 oct. 2012 à 12:33
le pc est assez vieux alors ?
si oui pas de souci le bruit ça reste normal
0
KILLOME Messages postés 1855 Date d'inscription samedi 21 avril 2012 Statut Membre Dernière intervention 20 juin 2014 171
15 oct. 2012 à 14:56
se processeur chauffe relativement beaucoup alors sa vient probablement du ventilo du radiateur
0
Utilisateur anonyme
15 oct. 2012 à 17:05
Les temperature au démarrage :

Processeur : 41 degres

Carte mere : 37 degres
0
laurenttonner Messages postés 1551 Date d'inscription dimanche 13 novembre 2011 Statut Membre Dernière intervention 13 mars 2018 64
Modifié par laurenttonner le 15/10/2012 à 18:38
et en utilisation soft? juste en le laisse tourner 10 minutes?
0