Suppression malheureuse du compte administrateur sous windows xp

Résolu/Fermé
Ombeline - 12 oct. 2012 à 10:33
 Ombeline - 12 oct. 2012 à 11:26
Bonjour,

J'ai un vieil ordi fonctionnant avec windows xp. Il n'y avait qu'une session, celle nommée Administrateur. En voulant essayer de supprimer le mot de passe afin de rentrer directement dans la session au démarrage, j'ai coché supprimer le compte dans le panneau de configuration, ce qui est très bête je sais.
Depuis je n'ai plus aucune possibilité d'ouvrir une session. Lorsque windows s'ouvre, il y a la page bleue avec "pour commencer, cliquez sur votre nom d'utilisateur", sauf qu'il n'y a aucune session à ouvrir. J'ai essayé le mode sans échec, la restauration et tout le reste, mais c'est toujours le même résultat, aucune icone de session n'apparaît.
Je ne sais pas quoi faire, et évidemment je ne suis pas calée en informatique.

5 réponses

Ça ne marche pas.
Merci
3
En fait un message d'erreur apparaît " le système n'a pas pu ouvrir de session. Assurez-vous que le nom d'utilisateur et le domaine sont corrects, puis entrez de nouveau votre mot de passe. Entrez votre mot de passe en respectant la casse." J'ai essayé administrateur, Administrateur, ADMINISTRATEUR et même administrator, mais toujours le même message.
0
Problème résolu !

En passant par le mode sans échec j'ai tapé mon ancien mot de passe dans le menu d'authentification. Du coup je me suis empressée de réactiver le compte, et tout marche bien.

Merci à vous.
Bonne continuation.
2
Freedomsoul
Messages postés
509
Date d'inscription
lundi 9 mai 2011
Statut
Membre
Dernière intervention
17 avril 2013
98
12 oct. 2012 à 10:35
hum... si je me souviens bien, en appuyant 3 fois de suite sur ctrl + alt + supp, tu as accès à l'authentification, et normalement, les logs

Login: administrateur
password: administrateur

fonctionnent
1
Freedomsoul
Messages postés
509
Date d'inscription
lundi 9 mai 2011
Statut
Membre
Dernière intervention
17 avril 2013
98
12 oct. 2012 à 10:43
ça ne marche pas quoi, tu n'as pas accès au menu d'authentification ? ou les logs ne fonctionnent pas ?
1

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Utilisateur anonyme
12 oct. 2012 à 11:09
Bonjour,
Si c'est vraiment le compte Administrateur que tu as supprimé, il n'y a rien d'autre a faire que de tout réinstaller.
Essayes quand même de démarrer en mode sans échecs et voir si c'est pareil.
F8 ou F5 au démarrage.
1