Adobe Flash Player 11.4 r402 [Résolu/Fermé]

Signaler
Messages postés
19
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
12 février 2021
-
Messages postés
6
Date d'inscription
jeudi 27 septembre 2012
Statut
Membre
Dernière intervention
26 janvier 2013
-
Bonjour,

Depuis la mise à jour d'Adobe Flah Player 11.4 r402, le message suivant apparait :
"Adobe Flash Player a cessé de fonctionner", et tourne en boucle toutes les sur mon navigateur Firefox 15.0 dès qu'une page contient un objet multimedia.
J' utilise Windows 7 et le problème est le même sur tous mes utilisateurs de ce PC.
Cela fonctionne parfaitement sur IE7, ainsi que sur un autre PC en XP avec Firefox 15.0.
Quelqu'un aurait-il une idée à me soumettre ?

Cordialement.
JLT

11 réponses

Messages postés
4
Date d'inscription
samedi 10 mars 2007
Statut
Membre
Dernière intervention
27 septembre 2012
4
Même message d'erreur avec la version 11.4 r402 d'Adobe Flash Player sur Vista Familial SP2/Firefox 15.0 (autant de messages d'erreur que de médias sur la page) par contre aucun problème avec IE9 et/ou XP Pro/Firefox 15.0
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
19
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
12 février 2021
3
Le problème n'a pas disparu. Il réapparait lorsque que j'active le plugin (précédemment désactivé) dans les options du navigateur.

@+ JLT
Messages postés
42857
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
10 mars 2021
3 316
Messages postés
42857
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
10 mars 2021
3 316
salut jltar

c'est de cette page que tu es parti pour téléchargé Flash Player
https://www.adobe.com/fr/downloads.html

et Firefox est bien le navigateur déclaré sur ce PC ???
<<<...Cela fonctionne parfaitement sur IE7...>>>

à+
pas de lien sur page web en anglais , je vole déjà assez tout seul
Messages postés
19
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
12 février 2021
3
Bonjour,

C'est une action de mise à jour automatique proposée par Adobe à laquelle j'ai répondu favorablement. L'installation s'est donc déroulée toute seule.
Firefox est mon navigateur par défaut.

La désinstallation/réinstallation de la mise à jour ainsi que de Firefox n'a pas donné de résultat.

@+ JLT
Messages postés
19
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
12 février 2021
3
Je viens d'installer la version 15.0.1 de Firefox, la lecture des liens multimedia a l'air de fonctionner correctement.
J'attends quelques jours pour en tirer une conclusion définitive.

@+ JLT
Messages postés
19
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
12 février 2021
3
J'ai Java Deployment Toolkit en version 6.0, je vais le passer en V7.0 pour voir.

Meri et @+ JLT
Messages postés
6
Date d'inscription
jeudi 27 septembre 2012
Statut
Membre
Dernière intervention
26 janvier 2013

Bonjour,
il se trouve que je rencontre le même problème sur mon PC (compaq 32 bits) sous vista, et firefox 15 et j'ai beau installer, désinstaller adobe flash player 11.4 r 402, ainsi que nettoyer le disque dur, je suis toujours au meme point en ce qui concerne les vidéos: cela ne fonctionne pas et j'ai le message d'erreur qui dit que adobe a du fermer par mesure de sécurité. Que faire, s'il vous plait , je suis sans reponse aux problemes
Merci par avance
Bonjour, j'ai exactement le même problème depuis mise à jour de Firefox 15. J'ai également désinstallé et installé Flash Player, ça plante sans arrêt avec message dès que je change de page web. Visiblement se problème se pose sous vista, mais aucune solution sur les forums ! Help, que faire ?
Messages postés
19
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
12 février 2021
3
Mon problème n'est plus réapparu depuis les dernières mises à jour de Vista.
Je n'en connais donc pas la cause précise.

JLT
Messages postés
6
Date d'inscription
jeudi 27 septembre 2012
Statut
Membre
Dernière intervention
26 janvier 2013

Salut,
j'ai toujours le problème avec adobe, mais il y a des moments ou sa passe et d'autres ou ça plante!!!!!! C'est très bizarre comme situation.
Si quelqu'un peut m'aiguiller, ce serait super, merci
Messages postés
42857
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
10 mars 2021
3 316
fait un Fix It général = https://support.microsoft.com/fixit/fr
"toutes les zones de problèmes"
si des solutions te sont proposées , tu les fais
Messages postés
6
Date d'inscription
jeudi 27 septembre 2012
Statut
Membre
Dernière intervention
26 janvier 2013

OK, merci, je viens de le faire, ca devrait le faire. Bonne journee