Peut-on brancher un NAS direct sur l'ordi ?

Fermé
Maminou68 - 31 juil. 2012 à 19:38
TheTom8851
Messages postés
31
Date d'inscription
mercredi 25 juillet 2012
Statut
Membre
Dernière intervention
9 décembre 2014
- 3 août 2012 à 01:18
Bonjour,





J'ai acheté un NAS Planet2-bay Sata nass raid server 7202
Lorsque j'ai voulu le brancher en direct sur mon ordi via un cable éthernet, j'ai un message comme quoi la communication ne peut pas être établie...
n'est-il pas possible de brancher, même temporairement, ce NAS directement à mon ordi ?
J'ai tenté cela suite à des pb de vitesse de copie rencontrés avec un branchement du NAS sur une prise CPL Devolo 500. Mon ordi est aussi branché sur une prise CPL Dévolo 500 (la même car la prise à 3 sorties) et la copie de dossier se fait à une vitesse moyenne de 150 à 200 Ko/s !!!
Qui pourrait m'orienter, svp ???
Un grand merci d'avance

4 réponses

TheTom8851
Messages postés
31
Date d'inscription
mercredi 25 juillet 2012
Statut
Membre
Dernière intervention
9 décembre 2014
3
1 août 2012 à 09:10
Bonjour,

Un disque dur NAS doit etre relié en réseau via une box ou un router. En branchant avec un câble ethernet normal a l'ordi il est normal que cela ne fonctionne pas, il faudrait essayer avec un câble ethernet "croisé" trouvable en grande surface ( je ne garantie pas que sa fonctionne mais normal il s'est possible car entre ordi sa marche ). Après le mieux est de le relié a une box ou un petit router.

Cordialement.
1
Maminou68
Messages postés
14
Date d'inscription
mercredi 3 mars 2010
Statut
Membre
Dernière intervention
14 février 2019

Modifié par Maminou68 le 1/08/2012 à 15:49
Merci, Tom, pour la réponse. Je vais essayer de trouver ce type de cable.
J'avais bien installé le NAS sur le réseau électrique avec des prises CPL (Dlan 500Mo/s de Avolo). Mon ordi et le routeur sont aussi branchés sur prises CPL. D'après Devolo, mon branchement était correct et ils m'ont dit que le pb de vitesse (moyenne de 200 Ko/s lors d'une copie de dossier du DD vers le NAS) devait venir du NAS ou du routeur.
Ils m'ont dit d'essayer de connecter directement le NAS sur mon ordi pour voir si le pb était le même.... d'où ma question, car l'ordi ne trouve pas le NAS dans ce cas-là.
J'ai appelé SFR pour leur demander si cela pouvait venir du routeur, mais par 2 fois j'ai été coupé au milieu de l'appel ! Juste eu une réponse comme quoi les prises CPL n'étaient pas supportées par SFR !!!! De quoi s'arracher les cheveux !!!
Alors, si quelqu'un a déjà vécu ce genre de pb, et qu'il puisse m'éclairer, ce serait sympa...
Cordialement,
0
Personne ne peut me renseigner ???
Merci d'avance
0
TheTom8851
Messages postés
31
Date d'inscription
mercredi 25 juillet 2012
Statut
Membre
Dernière intervention
9 décembre 2014
3
3 août 2012 à 01:18
Les prises cpl il faut au moins une branche a la box car c'est la box qui donne une adresse ip au nas et l'autre prise au disque dur nas. L'ordinateur est deja relier a la box si vous avez internet dessus, il reste plus cas utiliser les logiciel livrer avec le nas ou ce connecter au nas.
0