Muvee autoproducer 4.5

Fermé
psj Messages postés 70 Date d'inscription samedi 25 novembre 2006 Statut Membre Dernière intervention 9 juillet 2010 - 1 janv. 2007 à 15:45
 Emma--x - 8 juil. 2008 à 10:52
bojour et bonne année 2007 a tous. je n'arrive plus a faire de muvee. quand je clic sur muvee,ca lance le logiciel et il y a un message d'erreur qui s'affiche, le titre du message c'est :micosoft visual C++runtime library. le message dit: runtime error! Program:...e technologies\muvee autoproducer 4.5 -HPD\muveeapp.exe this application has requested the runtime to terminate it in an unusual way. please contact the application's support team for more information. et quand je clic sur ok tout disparais et je n'arrive plus a me servir de ce logiciel. c'est un logiciel qui était déja dans mon ordinateur quand je l'ai acheté. comment faire????

10 réponses

Bonjour,
moi je n'arrive plus a mettre le musique depuit que j'ai windos vista aider moi svp!!!
2
Bonjour et bonne anné 2007 a tou le monde, voila ba moi aussi jai exactement le mem problem.. mon ordi c'est un HP et le logiciel muvee autoProducer 4.5 et deja integré dedan a lachat.. Pourqoui cette ereur??? aidez nous svp..
1
reinstalle demarrer-programme-outil aide-reinstallation d application movee auto producteur
1
psj Messages postés 70 Date d'inscription samedi 25 novembre 2006 Statut Membre Dernière intervention 9 juillet 2010
15 janv. 2007 à 22:04
salut. moi aussi mon ordi c'est un hp. besoin d'aide svp. merci
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour, moi aussi j'ai le meme pb avec muvee autoproducer4.1. De plus lorsque ce programme est installé, je ne peut ni me servir de ma webcam( on voit tout noir) ni lire aucun fichier vidéo. J'ai donc été obliger de le désinstaller, je ne peux plus m'en servir. Moi j'ai un Packard Bell. Merci a ceux qui pourront m'aider à résoudre ce pb.
0
Comment retrouver les styles, en effet j'ai perdu tous les styles

Description du problème:

Suite au téléchargement de la version démo du logiciel Muvee v6.0 (site01.net) et la désinstallation de cette version. La version pré installé Muvee 4.5 ne fonctionne plus (j'ai perdu tous les styles) - Il n'existe plus de lien entre Muvee et Sonic - Je n'arrive plus a désinstallé le logiciel Muvee (avec "ajout/supprimé des programmes" - Xp)

Moyens utilisé :

1- J'ai essayé de désinstallé le programme avec "ajout/supprimé les programmes avec XP Home
2 - J'ai essaye de réinstallé le logiciel par "outils et aides - Réinstallation application HP"
3 - J'ai fait une restauration avec "panneau de configuration - performance et maintenance - restauration"
Toutes les actions sont infructueuses.
Suite a une conversation avec votre assistance technique d'HP - on m'a proposé de réinstallé le système - Je trouve cette solution très lourd pour un logiciel fournie par HP - Je souhaite donc que me transmette une description des tâches à effectuer pour réparer ou supprimé ce logiciel - Je pense que si on réussi à désinstallé la version muvee 4.5 défectueuses je pourrai la réinstallé avec votre "outil et aide" - Cordialement
0
g eu le même problème et j'ai fait réinstaller muvee mais le pb est tjs là
0
En ce qui concerne le probleme de ne plus savoir lire de musique lorsque Muvee est installé, c'est tout simplement un probleme de codec car muvee utilise son propre codec mais hélas qu'il m'est pas défaut pour tout autre utilisation solicitant un codec, il est donc préférable de télécharger un pack avec tous les codecs et le probleme sera résolu.
0
Merci amau87,

Pense-tu que mon problème de perte de tous mes styles vient de codec que j'aurai perdu??

Comment faire pour récupérer les fameux codecs ???

Cordialement, fleur62
0
Bonjour A tous ,

Je Suis Nouvelle Et Je Suis En Train De Realiser Une Vidéo Pour Une Amie , Le Probléme Je Ne C'est Pas Comment Faire Pour Ajouter Du Texte Sur Les Photos Zvec Muvee Auto Producer , Pourriez-vous M'aider ?


Merci A Tous Et A Toute D'avance ...
0