Installer ubuntu sur un pc agée

Résolu/Fermé
finaltv971 Messages postés 28 Date d'inscription dimanche 13 mai 2012 Statut Membre Dernière intervention 28 février 2015 - 28 juin 2012 à 01:42
h4ck3r210 Messages postés 191 Date d'inscription jeudi 28 juin 2012 Statut Membre Dernière intervention 9 juillet 2015 - 29 juin 2012 à 01:04
Bonjour a tous,j'ai recu un pc asser vieux depuis 3mois et jai essayer d'installer linux une 1ere fois qui a fonctionné avec succès mais après cette version sais comme dirai-je auto-effacer ou je c po bref .
Le problème maintenant ait que je veut de nouveau installer une version plus récente d'UBUNTU 12.04 et je n'y arrive pas car cette UC considere ma clé comme un disque dur alors qu'auparavant j'avais installer la version 11.04 avec cette clé .aussi j'ai un grub qui me raconte qu'il y a plusieur mème version d'ubuntu 11.04 .
je passe beaucoup de temps sur cette ordinateur a essayer de comprendre pourquoi ce problème je me suis poser la question 5mon bios est'il mal configurer

A voir également:

4 réponses

finaltv971 Messages postés 28 Date d'inscription dimanche 13 mai 2012 Statut Membre Dernière intervention 28 février 2015 1
28 juin 2012 à 02:44
j'ai encore essayer et manitenant j'ai un ecran noir au moment du chargement de l'os
0
h4ck3r210 Messages postés 191 Date d'inscription jeudi 28 juin 2012 Statut Membre Dernière intervention 9 juillet 2015 24
28 juin 2012 à 05:57
essaye d'installer ubuntu 10.04 LTS
0
finaltv971 Messages postés 28 Date d'inscription dimanche 13 mai 2012 Statut Membre Dernière intervention 28 février 2015 1
29 juin 2012 à 00:49
pourquoi unstaller un os precedent
0
h4ck3r210 Messages postés 191 Date d'inscription jeudi 28 juin 2012 Statut Membre Dernière intervention 9 juillet 2015 24
29 juin 2012 à 01:04
Je sais c est bizarre mais la prise en charge graphique d un vieux pc se fait mieu avec un vieux os ex: jai un viex pc et ubuntu 5.04 fonctionne parfaitement mais si j'install
ubuntu 10.04 LTS jai le meme problem de l'ecran noir. Donc essai 10.04 LTS ou le plus vieux qui supporte les mise a jour.
0