Pb d'accès au dossiers de partage MSN live

[Résolu/Fermé]
Signaler
Messages postés
11
Date d'inscription
samedi 16 décembre 2006
Statut
Membre
Dernière intervention
25 décembre 2006
-
 nepeese -
Bonjour,

Ca fait maintenant plusieurs mois que j'ai un problème avec les dossiers de partage sous msn live messeneger : lorsque j'essaye d'y acceder pour ajouter quelque chose j'ai un message d'erreur me disant : Vos dossiers de partage ne sont pas encore disponible. Rééssayez dans une minute. Or celà fait des mois que c'est comme celà. J'ai donc essayer de réinstaller msn, mais ça ne marchait toujours pas. Mes dossiers de partages sont pourtant activés. Pouvez vous m'aider s'il vous plait ? Merci d'avance pour toutes vos réponses.

24 réponses

Messages postés
1
Date d'inscription
dimanche 27 janvier 2008
Statut
Membre
Dernière intervention
27 janvier 2008
22
Heu en fait la vrai solution à ce problème que vous avez surement créé, c'est d'aller dans msconfig et de réactivé le service appelé:
"Service Messenger Sharing Folders USN Journal Reader" que vous avez dûe désactivé dans le souci d'avoir un démarrage rapide.
Ensuite soit redémarrer, soit aller dans Panneau de Configuration>Outils d'administration>Services>, trouvez le service et démarrez le.
22
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

merci ça a marché enfin
Bonsoir

Mon pb est que lorsque je suis dans msconfig, le sevice mess sharing foldel est active mais l'état est toujours EN COURS. Je ne vois pas trop ce que je peux faire d autre

Merci pour votre aide
Bonjour Jeandre,
J'ai exactement le même problème que les autres, c'est-à-dire que je n'arrive pas à ouvrir mes dossiers de partage. Je pense que c'est depuis que j'ai enlevé un virus à l'aide de msnvirusremoval et de MSNCleaner.
J'ai essayé de faire ce que tu dis mais je ne trouve pas "service messenger share folder..." dans msconfig.
Aurais-tu une solution pour moi pour pouvoir déjà trouver ce service.
Merci par avance.
Aaa Ok ! Mais c'est Ou msconfig S'il te plaît !?
Poua MERCI BEAUCOUP Jeandre !!! :D:D:D
Ma copine qui habite en Allemagne avait le même problème et je suis presque sûr que cette solution va régler ça :P
Heureusement parce qu'on avait pleins de fichiers partagés et on voulait pas s'arrêter ^^
Sympa pour la soluce ;)

PS: elle y connait rien, je vais devoir faire une assistance à distance pour l'aider lol c'est super pratique je contrôle son écran totalement.
mooi je trouve pas ce service dans msconfid je fais comment?
Bonjour.

J'ai eu un problème similaire, le service fonctionne mais pas le raccourci, je ne voyais donc aucun dossier et je ne pouvais accéder au fichier.

Je suis donc aller les chercher à la main dans
C:\Documents and Settings\{USER}\Local Settings\Application Data\Microsoft\Messenger\{adresse MSN}\Sharing Folders\
mon dossier ede partage ne veux plus souvrir
mon dossier de partage me demande de patienter "une minute" depuis un mois
j'ai essayer toutes vos proposition mais je n'ai pas ce systeme "Services Messenger Sharing Folder USN Journal Reader " sur mon ordi...
est ce que quelqu'un pourrait m'aiider svp?
bon maintenant j'ai telecharger la nouvelle version et y a vraiment plus rien!!!!!
aidez-moi je vous en suplie!
Messages postés
11
Date d'inscription
samedi 16 décembre 2006
Statut
Membre
Dernière intervention
25 décembre 2006
178
J'ai fini par trouvé ce qui n'allait pas ! Pas dans les détails, mais le problème est résolu et je sais en partie pourquoi. J'avais mis beaucoup de dossiers en dossiers cachés, et en fait maintenant je les ais tous remis normal, et maintenant ça marche. Maintenant je vais essayé de les recaché 1 a 1 en regardant lequel c'est.

Philou68
Salut
J'ai le même problème que toi et je n'arrive pas à le résoudre! j'ai pourtant enlevé les dossier que j'avais caché mais il n'y a rien à faire!
Mon antivirus (avast) y est-il pour quelque chose? Tout le monde me dit que oui mais j'ai beau faire ce que je veux, ça ne change rien!
Donc si tu avais une solution, ce serait vraiment génial!
Merci!!
++
J'ai aussi avast antivirus et moi ça marche très bien, donc ça m'étonnerai fort que ça soit lui, si effectivement tu as exactement le même message que moi, regarde si lorsque tu as décoché la case cacher se dossier si ta répondu a la question qui te posé : Voulez vous rendre seulement ce dossier ou tout ses sous dossiers décaché, ou une phrase de genre, parce que si tu décache juste le dossier mais pas tout ce qu'il a dedans il se peut que ça soit celà qui gene les dossiers de partage. Je ne suis pas non plus un pro de l'informatique mais essaye quand même. Cependant moi ça m'étonnerai fort que ça soit ton antivirus vu que j'ai exactement le même ;-)
Re!
Effectivement, c'était pas avast! j'ai réinstallé msn pour la n-ième fois et ça a enfin fonctionné! Mais merci quend même pour ton aide
++
Messages postés
11
Date d'inscription
samedi 16 décembre 2006
Statut
Membre
Dernière intervention
25 décembre 2006
178
ok cool !!! pour de l'aide a ton service ;-) du moment que c'est en mon pouvoir et dans mes capacités ;-)
je n'ai pas trés bien compri où il faut aller pour régler mon soucis car jarrive pas non plus à ouvrir mais dossiers de partage qu'en je clique dessu un message s'affiche en me disant qu'ils ne sont pas disponible et que je dois réessayer dans une minute donc je voudrais avoir plus d'info merciii
léa
merci jeandre! super util!!!
Merci sa a marchééé
petite précision pour les novices :
pour aller dans msconfig , taper msconfig dans éxecuter dans le menu démarrer ;)
Voila ciaao
Enfin la solution !!!
Un grand merci Jeandre.
@+
salut,
j'ai un autre soucis avec mes dossiers de partage : dès que j'essaie de l'ouvrir à partir de WLM il plante et je suis obligé de le fermer par le gestionnaire de tâches. Mais quand je l'ouvre à partir de mon poste de travail, j'y accède sans soucis mis à part que les documents envoyés récemment n'apparaissent pas.Est ce dû au fait que les contacts en question ne soient pas connectés au moment où je le suis ou bien y a t'il une erreur interne à l'éxécutable du dosier de partage sur Windows Live Messenger ?

Merci des réponses que vous apporterez ....
Bonjour moi j'ai le même problème que Philou68 et je ne m'en sors pas du tout avec l'explication de Jeandre parce que je n'y connais vraiment rien en Informatique :)
En fait je ne trouve pas le "Service Messenger Sharing Folders USN Journal Reader"
Donc si quelqu'un peut m'aider je le remercie bien fort ^^
Bonjour, j'ai exactement le meme probleme, sauf que mon DD est en NTFS et le Service dans ms config est bien activé.. il n'y a aucun dossier caché ou quoi que ce soit.. c'est juste que des fois ça marche, et des fois (le plus souvent) ça ne marche pas...

si quelqu'un trouvait LA solution miracle.... ou au moins savoir d'ou pourrait provenir un bug pareil..
j'ai le meme probleme ils me disent que mes dossiers de partage ne sont pas activé sur mon ordinateur.et je ne sais pas ou les activé ???
J' ai essayé Toutes Ces Solutions : Mais Rien à faire
Aidez-moi , je ne M' en sort pas :(
je n' ai jamais pu trouver ce service : "Service Messenger Sharing Folders USN Journal Reader"
Personnelement j'ai fini par résoudre ce problème sans trop d'encombre (après avoir bcp cherché ^^')

Je suis allé dans Outlis / Options / Dossiers de partage
Là j'ai tout décoché puis ai mis "appliquer"
Une petite fenetre me demandant si je voulais activer les dossiers de partage est alors apparue, j'ai accepté!

Affaire réglée pour ma part! (Non sans mal...)

Bonne chance à vous, j'espere que ça vous aura aidé ^^
Salutn, j'ai le méme probléme,par contre c'est où outils/Options/Dossier de partage.