Problème webcam avec gmail

Résolu/Fermé
claude4214 Messages postés 108 Date d'inscription mercredi 24 septembre 2008 Statut Membre Dernière intervention 9 décembre 2018 - 22 avril 2012 à 17:51
claude4214 Messages postés 108 Date d'inscription mercredi 24 septembre 2008 Statut Membre Dernière intervention 9 décembre 2018 - 30 avril 2012 à 16:49
Bonjour,

Je n'ai plus d'image de la webcam de mes interlocuteurs, ni la mienne, sur gmail !
alors que mes correspondants me voit et m'entendent !
j'ai bien le son, je les entends mais ne les vois pas !
et ma webcam fonctionne très bien , (créative)
que faire, j'ai tout essayé, mais rien ne se passe !



5 réponses

latouchy Messages postés 122 Date d'inscription mercredi 6 juillet 2011 Statut Membre Dernière intervention 28 avril 2012 46
22 avril 2012 à 17:53
tu as un firewall ? si oui peut etre qu'il faut juste que tu autorise la connexion entrante pour gmail
1
claude4214 Messages postés 108 Date d'inscription mercredi 24 septembre 2008 Statut Membre Dernière intervention 9 décembre 2018 44
22 avril 2012 à 18:26
je viens d'essayer les autorisations du pare-feu windows, meme en désactivant, rien ne se passe !
en allant sur google-gmail , chat, paramètres, ma webcam ne m'affiche pas mon image !
(alors qu'avant, (2-3 mois) ça marchait très bien ! et j'ai rien fait de spécial depuis) ! mistère !
0
avez vous trouvé une solution car j'ai le meme probleme ?
0
claude4214 Messages postés 108 Date d'inscription mercredi 24 septembre 2008 Statut Membre Dernière intervention 9 décembre 2018 44
25 avril 2012 à 15:46
Et non mon ami, j'ai toujours pas la solution, j'ai regardé les pare-feux, j'ai désinstallé puis réinstallé la webcam, j'ai été dans les propositions de réparations sur gmail, mais toujours rien !!!
au secours !!!
0
j'ai malheureusement le même problème et pas de solution....
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
claude4214 Messages postés 108 Date d'inscription mercredi 24 septembre 2008 Statut Membre Dernière intervention 9 décembre 2018 44
30 avril 2012 à 16:49
, après avoir cherché partout, j'ai trouvé la solution pour cette webcam avec gmail !

-aller dans gmail
-ouvrir paramètres (roue dentée en haut a droite)
-aller dans labos
-aller dans "fonctionnalités expérimentales activées"
-si tout est "désactivé", IL FAUT TOUT ACTIVER !
-(surtout tout ce qui concerne "chat, images, vidéos, etc..)

et, pour moi, ça remarche impeccable !!

voila, a vous d'essayer , et bon courage
0