Probléme en écriture avec microsoft word 2007

Résolu/Fermé
aminaxy
Messages postés
151
Date d'inscription
jeudi 1 septembre 2011
Statut
Membre
Dernière intervention
18 août 2016
- 16 avril 2012 à 21:29
aminaxy
Messages postés
151
Date d'inscription
jeudi 1 septembre 2011
Statut
Membre
Dernière intervention
18 août 2016
- 30 avril 2012 à 21:06
Bonjour,

j'ai un problème concernant ce que j'écrit avec Microsoft word 2007,en fait,lorsque je change la mise en forme d'un sous titre par exemple ajout d'un puce tout ce que j'ai écrit dans le document change et ne revient a son état initial que lorsque j'annule le changement actuelle et je tape Ctrl+Z,s'agit t'il d'un virus ??si quelqu'un peut m'aider parceque ce probléme me gène et merci

4 réponses

gbinforme
Messages postés
14934
Date d'inscription
lundi 18 octobre 2004
Statut
Contributeur
Dernière intervention
24 juin 2020
4 610
16 avril 2012 à 22:46
bonjour,

Non ce n'est pas un virus, c'est le fonctionnement normal de ce logiciel : je pense qu'il te faudrait une petite formation si tu veux utiliser ce traitement de texte.
0
aminaxy
Messages postés
151
Date d'inscription
jeudi 1 septembre 2011
Statut
Membre
Dernière intervention
18 août 2016
1
20 avril 2012 à 15:34
c'est pa la premiére fois que je travaille avec ce logiciel,en plus c'est la premiére fois que j'ai eu des problémes pareils,en tout cas merci gbinforme pour ta réponse et j'ai résolu le probléme :D
0
gbinforme
Messages postés
14934
Date d'inscription
lundi 18 octobre 2004
Statut
Contributeur
Dernière intervention
24 juin 2020
4 610
20 avril 2012 à 20:21
bonjour,

Désolé d'avoir peut-être mal interprété ta demande : si tu nous expliquais un peu la solution, cela nous aiderait peut-être pour en comprendre d'autres.
Merci par avance.
0
il n'y a plus de puce !
0
aminaxy
Messages postés
151
Date d'inscription
jeudi 1 septembre 2011
Statut
Membre
Dernière intervention
18 août 2016
1
25 avril 2012 à 23:40
merci gbinforme j'ai résolu mon probléme :D
0
gbinforme
Messages postés
14934
Date d'inscription
lundi 18 octobre 2004
Statut
Contributeur
Dernière intervention
24 juin 2020
4 610
26 avril 2012 à 09:48
Tu as résolu ton souci et ceux qui lisent ta demande n'ont qu'à faire de même : penses-tu que ce soit réellement la façon de vivre d'un forum qui partage les connaissances ?
0
m@rina
Messages postés
17449
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
26 mai 2022
10 904
26 avril 2012 à 14:56
Bonjour,

A titre indicatif, lorsque cela se produit, c'est que vous avez coché l'option "Mettre à jour automatiquement" dans le style utilisé. Il faut donc décocher cette option.

Toujours à titre indicatif, elle n'est pas activée par défaut !

m@rina
0
aminaxy
Messages postés
151
Date d'inscription
jeudi 1 septembre 2011
Statut
Membre
Dernière intervention
18 août 2016
1
30 avril 2012 à 21:06
merci m@rina
0