Ordinateur qui freeze toutes les 3 secondes [Fermé]

Signaler
-
 Faucon -
Bonjour,

Depuis quelques temps, j'ai un problème vraiment gênant avec mon PC: il freeze très régulièrement.
Quand je le lance, tout fonctionne bien pendant environ 15 minutes puis il se met à faire des "sessions" de freeze. Toutes les 3 ou 4 secondes, il a 1/4 de seconde de freeze.
Quand je regarde une vidéo par exemple, elle est saccadée et le son de la seconde avant le freeze est maintenu pendant ce freeze (je ne sais pas si c'est très clair).
Autre illustration, si je fais des cercles avec ma souris, elle "saute" avant même que j'ai eu le temps d'en faire un complet.
Et d'un coup, tout refonctionne normalement jusqu'à ce que ce problème revienne.

Je suis sous Windows 7 (64 bits) et je précise que je viens de formater mon PC justement pour tenter de régler ce problème mais que ça n'a malheureusement pas eu d'effet.

J'en conclu que ça doit probablement être un problème matériel mais comment savoir ce que c'est ?

Merci d'avance pour vos réponses.

8 réponses

Vous avez mis à jour tous vos drivers/pilotes ?

Carte son, graphique, chipsets,...

> www.ma-config.com <
Bonjour,

A mon avis c'est un problème de ton Disque Dur. Télécharge HDTunes http://www.clubic.com/telecharger-fiche12775-hd-tune.html

Fais un test et dit moi ce que ça donne.
Messages postés
15469
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 409
J'ai mis tous mon matériel à jour.

J'ai également vérifié mon disque dur (aucun secteur défectueux d'après lui).

Et toujours mon problème...

Je vais regarder l'article de antipolis a maintenant.

En tout cas merci de votre aide. :-)
Messages postés
14
Date d'inscription
jeudi 5 avril 2012
Statut
Membre
Dernière intervention
6 avril 2012
2
bonjour le meilleur conseil pour toi est d'aller sur demarrer excuter ecrire msconfig clique ok dans le menue remet a demarage normal et redemarre essaie ca
Oui te reste plus qu'à tout vérifier. Télécharge MEMTEST86+ pour tester tes RAM. Tu as juste à graver l'iso sur un CD et booter dessus.
Messages postés
15469
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 409
Et voilà.
Plus(négation) de nouvelles.

Donc, je peux supposer tout va pour le mieux.
Et je peux supprimer votre sujet de ma liste des discussions suivies.

Pensez à passer votre sujet en [Résolu].

Merci.
Au revoir.
Bonne journée.
Malheureusement mon problème n'est toujours pas réglé. Tout a bien été pendant quelques jours donc j'ai cru que c'était bon mais en fait non...

J'ai testé ma RAM avec un des programmes conseillés et rien n'a posé problème.
J'ai également tenté le "Démarrage normal" dans msconfig mais ça n'a rien changé.

Et pour finir, je n'ai ajouté aucun périphérique depuis un sacré bout de temps donc mon problème ne peut pas provenir de là.

Est-t-il possible que ça soit lié à ma connexion internet ? Parce que à chaque fois que j'ai ce problème, les pages prennent des plombes pour se charger et j'ai de la peine à me connecter à mon réseau wifi.
Il est aussi possible que ça soit justement à cause de mon problème que j'ai ces difficultés mais autant évoquer tout ce qui vient à la tête.

Si seulement on pouvait avoir un programme qui pouvait tester et analyser ce qui ne fonctionne pas...
Messages postés
21672
Date d'inscription
vendredi 24 novembre 2006
Statut
Contributeur
Dernière intervention
8 juillet 2020
1 504
As-tu pensé à un virus???

Une analyse avec MalwareByte's pourrait peut-être aider...
J'y ai pensé mais vu que j'ai formater tout mon PC et que ça n'a rien changé ça ne peut pas être un virus. A moins que ça soit un truc que tu charges sur le site de Mozilla ou de Antivir car c'est les deux premiers trucs que j'ai installé sur mon ordi.