Mon pc se verrouille tout seul [Fermé]

Signaler
-
 Breville50 -
Bonjour,

je dispose d'un asus, il est sous windows 7.
Lorsque je ne touche pas la souris pendant à peine une minute, le pc se verrouille tout seul. Donc lorsque je lis un article ou autre, ça me le fait sans cesse.
Les options d'alimentation sont réglées de sorte qu'il ne se mette pas en veille.
Pourriez-vous m'aider svp ? merci :)

A voir également:

2 réponses

Messages postés
1
Date d'inscription
dimanche 28 décembre 2014
Statut
Membre
Dernière intervention
28 décembre 2014
7
en faite c'est très simple il suffit de faire comme cela:
-clic droit sur le bureau
-personnaliser
-écran de veille ( tout en bas droite)
-la une fenêtre s'ouvre, il ya une case ou il ya marquer " A la reprise, demander l'ouverture de session, si cette case est cocher, décoche la car sinon on te demandera ton mot de passe a chaque fois.
- après tu a un endroit ou tu peux sélectionner "aucun" "galerie photo" "bulles", etc , la tu sélectionne "aucun" comme sa ton ordi se met jamais en veille
7
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 65492 internautes nous ont dit merci ce mois-ci

merci à vous pour cette explication claire et précise Bonne continuation
Messages postés
38539
Date d'inscription
jeudi 4 avril 2002
Statut
Modérateur
Dernière intervention
8 juin 2021
1 977
Bonjour

Essaye de voir dans les options de l'écran de veille (click droit sur le bureau W7)