Avira bloque autorun.inf.exe

Résolu/Fermé
diremado
Messages postés
148
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
4 août 2017
- 14 mars 2012 à 07:12
 ayadi - 5 juin 2012 à 13:53
Bonjour à tout le monde,

Petit souci comme dit en titre de temps en temps j'ai ce bloquage soit sur C soit sur M (mon DD externe même quand il n'est pas branché)

J'ai fait un tour sur Google pour essayer de me dépanner mais apparemment l'assistance d'un Pro est toujours nécessaire.

Quelqu'un serait il dispo pour me filer un coup de main

Merci d'avance







3 réponses

Utilisateur anonyme
14 mars 2012 à 07:42
A vérifier dans Avira, outils et configuration puis généralités et sécurité
Dans autodémarrage il ne faut pas que soit coché Bloquer la fonction d'autodémarrage

Bonne journée
0
diremado
Messages postés
148
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
4 août 2017
1
14 mars 2012 à 07:47
Merci pour ta réponse, dans Sécurité je n'ai que Mise à Jour et Protection du Produit. Pas trouvé d'option Autodémarrage
0
Utilisateur anonyme
14 mars 2012 à 07:53
0
diremado
Messages postés
148
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
4 août 2017
1
14 mars 2012 à 07:58
OK Merci j'ai débloqué

Bonne journée à toi
0
Utilisateur anonyme
14 mars 2012 à 08:04
Ok,

De Même, je passe en résolu ;-)

A+Lusche Philippe
0
svp j'ai deux virus l'un s'appele wxz et la'autre microsoft
je n'ai pas pu les illiminer, et il passe directement dans le flash disk
aidez moi SVP
0