Problème "Recherche de l'hôte" sans aboutir

[Résolu/Fermé]
Signaler
Messages postés
12
Date d'inscription
dimanche 4 mars 2012
Statut
Membre
Dernière intervention
10 mai 2013
-
 Pac -
Bonjour à tous.
Ayant cherché pendant plusieurs heures un topic qui essayerait de m'aider, j'ai beau trouver une personne ayant le même problème que moi, mais la solution trouvée ne m'aide guère. Cela fait plusieurs jours à présent qu'un de mes ordinateurs à un problème vis-à-vis d'internet. En effet, il se connecte à ma wifi, mais lorsque j'ouvre Mozilla Firefox ou même IE, et que j'essaye d'ouvrir une page, j'ai en bas à gauche dans la barre un " Recherche de l'hôte de www.lesite.XXX", puis quelques secondes après un "Terminé" sans avoir la page désirée, seulement un écran blanc.
J'ai bien essayé de changer mon adresse IP plusieurs fois, mais sans résultats. J'ai une Neuf box, et je n'ai aucun problème avec mon ordinateur portable que j'utilise actuellement.

Vos lumières me feraient grand bien, je ne sais plus vraiment quoi faire. En attente d'une réponse, bonne fin de soirée à vous.

5 réponses

Messages postés
8
Date d'inscription
lundi 5 mars 2012
Statut
Membre
Dernière intervention
5 mars 2012
1
bonsoir,

à tu essaye de supprimer les code de wifi enregistré sur ton pc et de refaire la connexion et taper le mots de passe de la wifi. des fois sa marche !

cdl

benoit.
Merci Benoît de ta réponse. J'ai essayé de supprimer, et retaper mes codes de wifi, mais en vain le problème persiste. Peut-être que mon ordinateur est trop lent et qu'il ne parvient pas à se connecter ? Il n'est plus tout jeune, mais pourtant il marchait encore très bien il y a peu de temps.
Il m'indique pourtant que je suis connecté à internet, mais aucun moyen d'obtenir une page autre que l'écran blanc :/
Je vais essayer d'autres choses, mais postez si vous avez une quelconque idée. Merci
Messages postés
12
Date d'inscription
dimanche 4 mars 2012
Statut
Membre
Dernière intervention
10 mai 2013

.. Personne pour m'éclairer ? Je suis perdu :/
Messages postés
1161
Date d'inscription
dimanche 30 août 2009
Statut
Membre
Dernière intervention
22 novembre 2016
180
Bonsoir,
Dans la même fenêtre que pour indiquer une adresse ip fixe, il faut préciser les dns :
https://www.commentcamarche.net/faq/1496-serveurs-dns-des-principaux-fai
bonsoir,
J'ai le meme probleme que Julos il ya 2ans, du jour au lendemain mon PC mais 1à2min pour chercher l'hôte d'une page internet. J'aimerai essayer la solution que tu lui a proposé mais je ne comprend pas ce que je dois faire avec l'adresse IP et dns. peux tu préciser svp?

Je suis sur Windows 7 et jutilise Mozila mais le problème est le meme sur internet explorer. Je t'écris avec un autre PC qui na pas ce problème ce qui vérifie que ma connextion internet est bonne.
Merci
Merci, j'avais le même genre de soucis. Le DNS remis en automatique et plus de soucis.
Messages postés
12
Date d'inscription
dimanche 4 mars 2012
Statut
Membre
Dernière intervention
10 mai 2013

Bonjour djosfr,
merci pour ta réponse. Après un petit moment, de nombreux essais, avec vos conseils et le site que vous m'avez fournit, ma connexion s'est débloqué et j'ai pu accéder à internet directement. C'était bel et bien un problème d'IP, que j'ai changé sur les deux cartes, enfin j'ai essayé plusieurs choses et le problème est résolu. Merci encore pour votre aide, je peux archiver l'affaire.
Bonne continuation à vous, bonne journée :) '