Xperia Mini pro , Forfait qui suse tout seul [Résolu/Fermé]

Signaler
-
 Loupiratt -
Bonjour,

Il y a 2 jour j'ai acheter un Xperia Mini pro , Depuis , Toute les 20 minute ,
Il me prélever sur mon forfait 0,500€ ...

J'ai remis une MobiCarte .. Bimm aller hop enlever ...

Et je peut pas contacter orange car je n'est plus de credit :@


Au secoure ??!

10 réponses

Messages postés
1900
Date d'inscription
jeudi 1 décembre 2011
Statut
Membre
Dernière intervention
16 février 2012
620
Tu as un forfait avec internet illimité ?
Non , mais je ne vais pas sur internet ?
Enfin , j'y suis aller une fois , mais apres je n'y suis plus retourner

Le problème c'est que vous avez acheté un smartphone, un téléphone fait pour l'internet illimité, et qui se connecte tout le temps à internet, tout seul, sans action de votre part.

Allez dans les paramètres de votre téléphone >> sans fil et réseau >> réseau mobile, désactivés les donnés.
Et bien le truc , c'est que c'est déjà fait .. ^^' .

Ouvrez votre navigateur, et essayez d'aller sur un site web.

Si vous le pouvez, c'est que c'est pas fait.
Si la page de s'affiche pas, c'est que c'est bien fait, et que donc le problème vient d'ailleurs.

orange peut être contacté depuis un fixe, le téléphone d'un voisin ou d'un ami
Oui , mais .. J'ai plus de crédit donc dans tout les cas , orange ne veut pas s'affiché.

C'est fait , Depuis un fixe même .. Mais bon , les 3/4 des numéro sont des repondeur qui a un moment ou un autre demande notre numéro mobile , quand je le tape , Cela me dit , Crédit epuisé il faut le recharger .. etc

Est quand j'ai enfin réussi a contacté une assistance technique , elle nous a dit , de contacter un de ces numéro , Qui demande le numéro mobile.

si vous n'avez plus de crédit, comment savez-vous que même avec internet désactivé votre téléphone continue de se connecter et de puiser sur le crédit devenu inexistant?
Non mais maintenant que je n'est plus de crédit .. Cela ne me puise plus de crédit ..

Mais il m'ont quand même prit 15€ ..

Sans compté la mobicarte Qui dés que je l'ai recharger a recommencer a être débiter ..

Soit vous avez en haut à droite le logo d'internet (double flèche, 3G, G, quelque chose du genre, reportez-vous à la notice du téléphone pour connaitre les logos affichés dans la barre de notification), et la perte de crédit vient de là, et si c'est vraiment bien désactivé depuis les paramètres, y a un problème au niveau du téléphone qu'il faut rendre, soit le problème vient d'ailleurs.
Ok , Merci de votre aide.