Probléme ADSL menara(connexion très lente) [Fermé]

Signaler
-
 ass -
Bonsoir,
J' ai un problème de connexion d'Adsl menara ==>le Debit devient très lent au soir entre 17h vers 2h après minuit J'ai un modem Sagem 800 Windows Xp j'ai 2,2Mbits et je reçois juste entre 30 et 4 ko/s au soir .Et j'ai déjà désinstallé et formaté l'ordinateur .
Merci pour L'aide !


10 réponses

Lah yghara9 lihom ch9af had maroc telecom :D wlaw s7ab 3g kayda7ko 3lina :D :D
21
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Fuck Maroc telecom

franchement,

Moi aussi je commence a en avoir ra le bol des ses fournisseur d'accès qui galère toujours autan pour vous rendre service et qui le son moins pour nous demander de payé la facture !

Pour ma pars en se moment je dois laisser les video charger environ plus d'une heure soit -_- l'équivalent de 5kbs, pourtant je paye une facture de 2 méga a 200 dhs soit 18€ si sa se n'est pas abuser.
lah yakhoud fihoum elha9
bonne nouvelle:
Menara va en quelque sorte doubler le débit au même prix (same old scenario) à partir du 1er avril (je ne vois toujours pas). on va voir naitre le nouveau débit de 12Mo...
Ca ne se voit pas sur menara.ma, mais voilà la preuve : http://www.iam.ma/Particuliers/Internet/FormulesdAbonnement/Menara_ADSL/Pages/TarifsADSLpermanents.aspx
en fait, je me rappelle la derniere fois qu'ils ont doubler le debit, et c tjrs la meme histoire avec la mauvaise connexion qui precede le doublement. peut être qu'ils limitent les serveurs de connexion pour les régler sur les nouveaux débit. j'atteint 10Mo/s à partir de 1h00 AM et un ping de 75ms... mais comme vous, trop lente apres 18h
le Méme Probléme :/ kay9oloo lina kaybeddloo wahd fil Bin asila w marseille ghadi ykmlo dakchi Le 08-04-2012

"Une coupure est survenue le lundi 19/03/2012 sur l'un des câbles sous marins de Maroc Telecom (Câble Atlas Offshore) à une distance de 86Km d'Asilah vers Marseille, située à une profondeur de 550m dans un fond marin qui présentent des courants très forts. Une partie de la bande passante en a été affectée. Maroc Telecom a aussitôt pris toutes les dispositions nécessaires pour la normalisation de la situation : un bateau câblier italien, spécialisé dans l'intervention sur les câbles sous-marins à fibre optique, s'est déplacé sur le lieu de la coupure. Le plan d'actions consiste à remonter le câble à la surface, remplacer le tronçon endommagé et réaliser tous les tests d'étanchéité et de qualité nécessaires avant la remise au fond. Il est prévu que ces travaux de réparation soient achevés avant la fin de cette semaine. Nous vous informerons dès que la situation sera rétablie et vous remercions de votre compréhension."
Vraiment c'est honteux, je ne sais pas quoi dire, mon problème à moi est depuis juin 2011, je ne cesse de les appelé pour ne pas avoir de réponse, relance après relance est rien n'était fait. Pourquoi payer un service que nous n'avons pas. 8M est je n'ai que 64Kbits
20 jour sont passé après leur "soit disent" date de réparation des dégâts causé au câble sous-marin. C'est honteux wlah. Maroc télécom c du bidon. 00.00 ² on paye pour un service que l'on a pas. C'est une CONSPIRATION de la part de iam. J'ai changé mon service Maroc telecom à celui de Inwi et pour l'instant, tout ce passe à merveille. La moindre des choses c'est d'être honnête envers ses client ADSL. en donnant une date définitive. Si vous étés de mon avis, VENEZ SIGNER CETTE PÉTITION CONTRE LES ABUS DE MAROC TELECOM!!!!!!!! C'est urgent!!!!!! Lisez la lettre et vous comprendrez. tout ce qui se passe. Merci. http://blog.benkhouya.com/petition-contre-les-abus-de-maroc-telecom
Messages postés
6
Date d'inscription
lundi 30 avril 2007
Statut
Membre
Dernière intervention
12 mars 2012

Est ce que vos adresse ip commence par 196.206.xxx.xxx comme moi ?
par ce que ceux qui n'ont pas ce problème ont des adresse qui commence avec 41.251.xxx.xxx
https://www.ipchicken.com/
Utilisateur anonyme
oui j ai ip 196.206....... peut etre c est à cause de lui j pense !
bonjour, il y a un problème au niveau du câble adsl reliant le maroc à l'Europe. IAM disent que ça sera résolu en fin de semaine.


j'ai 8mo débit et même youtube freeze chez moi !
La seul chose que je peux dire , c'est que entre 8h et 10h il y a la vitesse normal , mais juste apres sa commence a se ralentir
Le soucis n'est pas encore réglé.. A ce qu'il parait, il vont doubler les connexions et on reprendra la notre le 1 avril. Donc demain .. On verra
bonjour

a bah on est le 1er avril et je vois encore que le souci n'as pas étais régler, je commence a me demander si ils se foutent pas de notre gueule. j'ai 8Mo et j'ai un débit de 0.34/Mbps,en plus j'ai un ping énorme 150+ms. impossible a joué en réseau quoi ce soit, j'éspère qu'ils vont vite répare ce problème, par ce que les gens commence vraiment a en avoir marre ! .
il n'ont toujours pas regle au 4 avril
J'espere qu'il prenderont pas trop de temps
pas de problemes de cable c'est du Pipo ils ont vendus une partie de la bande passante au Senegal dont ils ont racheté une cie de telephone§
LAyakode fikome lhak dertou lmale hla dehoure hibade lah !!!!

en meme temps au maroc...................no comment

17H a 2H c est la ou il y a le + de trafic reseau , joueurs en reseau , youtube , attaques DDOS en ce moment (LOL :) xD , telechargements

un operateur de mauvaise qualité est certainement la cause de tes baisses de debits
Messages postés
6
Date d'inscription
lundi 30 avril 2007
Statut
Membre
Dernière intervention
12 mars 2012

Bonjour,
moi aussi j'ai le même problème que toi. est ce que t'a pu le résoudre ?
merci
moi aussi le même problème j'ai 8 Mbits est je ne reçois que 1mbits merci de votre aides
Est ce que vos adresse ip commence par 196.206.xxx.xxx comme moi ?
par ce que ceux qui n'ont pas ce problème ont des adresse qui commence avec 41.251.xxx.xxx
http://www.ipchicken.com/
g l'ip 41.251.xxx.xxx et g le meme blem IAM a pépté un cable
41.251 mm problém
oui moi aussi j'ai le mm probléme meme si mon ip commence par 41.........et mon débit c 8Mega et pas encore doublé je reçois que 2Mega et parfois 800Kbit c vraiment la merde
Messages postés
1161
Date d'inscription
dimanche 30 août 2009
Statut
Membre
Dernière intervention
22 novembre 2016
173
Bonsoir,
C'est normal de recevoir moins que le débit théorique de sa connexion et le débit est encore moindre pendant les periodes d'affluences.
Aussi, il y a un petit logiciel qui va résoudre, au moins partiellement, votre problème : TCP Optimizer.
https://www.01net.com/telecharger/windows/Utilitaire/optimiseurs_et_tests/fiches/32984.html
Cliquez sur "Optimal Settings", "Apply changes" et c'est tout.
Vous devriez sérieusement voir la différence lors d'un test de débit basique.
Non non, le problème vient de l'opérateur cette fois ci.