[Word] Désactiver format date automatique [Fermé]

Signaler
Messages postés
22
Date d'inscription
mercredi 22 février 2006
Statut
Membre
Dernière intervention
7 juin 2008
-
 Paspokerface -
Bonjour,

Lorsque je tape 2006 sur Word, il me propose automatiquement la date du jour. Si je tape Entrée, il insère donc automatiquement cette date...
J'ai cherché à désactiver cette insertion automatique, sans succès.
Pouvez-vous m'aider ?

Merci d'avance !

JB_M

3 réponses

Bonjour,
oui, mais comment le désactiver ?
(que la frappe de 2007 n'entraine pas l'insertion 2007-11-01, par exemple)
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Utilisateur anonyme
Et ben tu fais l'inverse !!! Désactive la case !
Bonjour à tous

J'utilise l'insertion pour des formules types, c'est bien pratique. Mais pour les dates, c'est gênant (on ne peut pas finir une ligne par 2008 <Entrée> !).

Je n'ai pas trouvé comment déasctiver l'insertion de date sans supprimer les autres. Vous savez ?

Salut !
C'est écrit en toutes lettres dans l'aide de WORD :

"Insérer automatiquement la date du jour
Tapez les quatre premiers caractères de la date du jour.
Tapez févr pour février, par exemple. Microsoft Word affiche le mois en cours : « février ».

Appuyez sur ENTRÉE pour insérer le mois, puis tapez un espace.
Word affiche la date du jour : « février 13, 2002 » ou « 13 février 2002 », par exemple.

Appuyez sur ENTRÉE pour insérer la date complète.
Remarque Si la date du jour ne s'affiche pas, activez la fonction de saisie automatique. Dans le menu Insertion, pointez sur Insertion automatique, puis cliquez sur Insertion automatique. Activez la case à cocher Afficher les suggestions de saisie semi-automatique".


La dame avait demandé comment DÉSACTIVER cette option. De plus, de queelle version de Word parlez-vous?