Mon pc ne s'allume plus [Fermé]

Signaler
Messages postés
21
Date d'inscription
samedi 7 janvier 2012
Statut
Membre
Dernière intervention
23 juillet 2012
-
Messages postés
21
Date d'inscription
samedi 7 janvier 2012
Statut
Membre
Dernière intervention
23 juillet 2012
-
Bonjour,

j'ai un gros problème. J'utilise mon PC comme tous les jours tout allait bien ,hier soir je l'éteins et en voulant le rallumer ce matin, plus rien : ni écran, ni ventilo, rien...,
je pense pas que ça viens de l'alim je l'ai essayer sur un autre pc est ça marche , j'ai démonter la tour ,j'ai une petite lumière sur la carte mère qui est allumer ,
Je ne vois pas du tout ce qui ne va pas donc si quelqu'un peut m'aider se serait très sympa
d'autant plus que j'ai besoin du pc pour l'école, merci d'avance. (je le pays s'il le faut)

Cordialement,

6 réponses

Messages postés
1653
Date d'inscription
samedi 28 février 2009
Statut
Membre
Dernière intervention
7 février 2014
118
jette un coup d'oeil ICI
Si ça ne t'aide pas, je pense soit à ta carte mère qui serait morte soit ton processeur ... pour savoir, il faut que tu cherche des tutoriel de comment identifier une carte mère morte ou un processeur ...
Messages postés
21
Date d'inscription
samedi 7 janvier 2012
Statut
Membre
Dernière intervention
23 juillet 2012
33
salut

merci pour la réponse

j'ai essayer d'enlever la pite et d'attendre 1h mais ça pas marcher :s
Messages postés
1653
Date d'inscription
samedi 28 février 2009
Statut
Membre
Dernière intervention
7 février 2014
118
est-ce que le ventilo de l'alim marche ? je parle sur le pc défectueux ... dans le sens où pour faire dans l'ordre il s'agit peut etre de la prise électrique ...
Messages postés
21
Date d'inscription
samedi 7 janvier 2012
Statut
Membre
Dernière intervention
23 juillet 2012
33
j'ai un pc pour dépanner j'ai enlever l'alimentation et je lai mise sur le pc défectueux ,il a pas marcher et après j'ai remet son alimentation d'origine il a démarrer ! je lai éteint pour essayer ,et la il démarre plus :s

salut en bas de ta carte mére tu as des petits fils de commande power , reset ,etc regarde si il n'y en a pas un de déconnecté en fait c'est la commande d'allumage de l'alimentation par contre verifi tes cordons secteur n'hésite pas a le changer pour savoir si il est bon tu seras peut être très surpris
Messages postés
21
Date d'inscription
samedi 7 janvier 2012
Statut
Membre
Dernière intervention
23 juillet 2012
33
salut

je viens de regarder tout est brancher ,j'ai changer le cordon d'alimentation mais toujours le même problème :(
Messages postés
21
Date d'inscription
samedi 7 janvier 2012
Statut
Membre
Dernière intervention
23 juillet 2012
33
je viens de trouver une astuce pour l'allumer ,j'ai met le pc a plat par terre :

https://imageshack.com/

le ventilo tourne ,la lumière est allumer mais il m'affiche rien sur l'écran !!