Plus de connexion à mon NAS Synology 107 [Résolu/Fermé]

Signaler
-
 Scandale -
salut,


je ne peux plus me connecter à mon Syn 107+ depuis ce matin. Je suis sûr de mon MDP et de mon login,...Le message suivant apparaît: :" vous n'êtes pas autorisé à vous connecter à ce Diskstation. Veuillez contacter l'administrateur pour cette autorisation,...." J'en suis l'administrateur.

Il est cependant détecté par le Synology assistant et le statut indique "Prêt".

Le FTP ne marche plus aussi, j'ai le message "Attente du message d'accueil de......Impossible d'établir une connexion au serveur,....

Mon pare-feu est désactivé.

Hier soir, j'ai faIt du ftp à partir de mon portable Mac book et un message qui demandait le confirmation du certificat apparaissait constamment. J'ai accepté le certificat du Syn en validant à chaque fois par "continuer". Mais le téléchargement s'est interrompu après quelques minutes.


Comment me connecter de nouveau à mon serveur? Qui peut m'aider svp?

4 réponses

Panneau de configuration, blocage auto : débloquer l'adresse ip

Après un certain nombre de tentative de connexion, une adresse ip peut être bloquée.
15
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56815 internautes nous ont dit merci ce mois-ci

Merci c'était mon pb.
toujours d'actualité :)
merci
faut changer d'adresse ip locale pour ne plus être bannie, puis enlever l'adresse ip locale qui a été bannie, ou bien désactiver le blocage auto
Messages postés
29285
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
2 août 2020
6 571
Salut,

En dernier ressort réinitialiser le mot de passe : https://www.synology.com/en-global

Mais avant tu devrais voir sur ce forum spécialisé sur Synology : https://www.nas-forum.com/forum/

cdlt
Messages postés
311
Date d'inscription
mercredi 2 novembre 2011
Statut
Membre
Dernière intervention
5 février 2014
67
Ta essayé de le redémarrer ? ( petite question bête ^^ )
salut,

Oui, redémarré plusieurs fois.
Depuis mon portable, j'ai accès à mon NAS par l'adresse "https://192.168.*.***:5000/webman/index.cgi

Le https est barré en rouge.

Par contre sous Win Xp sur mon pc, la même adresse avec l'écran d'accueil pour se connecter, me donne le message: " vous n'êtes pas autorisé à vous connecter à ce Diskstation. Veuillez contacter l'administrateur pour cette autorisation,...."

Par le Downloader Redirector, je vois par contre mes downloads en cours dans une liste.