Panneau parasite màj adobe flash player [Résolu/Fermé]

Signaler
Messages postés
151
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
19 avril 2019
-
Messages postés
14014
Date d'inscription
samedi 7 novembre 2009
Statut
Contributeur sécurité
Dernière intervention
20 novembre 2015
-
Bonjour,

Je poste ici,mais je ne sais pas si c'est le forum qui convient...

Voilà,chaque fois que j'allume mon ordi,j'ai un panneau "parasite" de Adobe Flash Player qui apparait en me demandant de faire une màj (panneau plein de fautes de frappe).Bêtement j'ai fait la màj demandée,mais le panneau réapparait à chaque fois,même si je coche "ne plus me rappeler cette màj").Comme ça m'énervait,j'ai essayé d'aller dans le programme Adobe Flash Player pour désactiver ce truc.....et c'est là que je me suis aperçue que je n'ai pas Flash player dans mes programmes mais juste Adobe Reader.

D'où peut venir ce panneau parasite et que faire pour l'enlever,merci.


67 réponses

Messages postés
151
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
19 avril 2019
1
Ben alors,personne ne m'aime?

Je n'ai toujours pas trouvé comment enlever ce fichu panneau.Je ne pense pas que ce soit un virus,mais si quelqu'un pouvait quand même me donner un coup de main,ce serait sympa...
Messages postés
14014
Date d'inscription
samedi 7 novembre 2009
Statut
Contributeur sécurité
Dernière intervention
20 novembre 2015
2 953
Bonjour et Bienvenue sur CCM

Nous allons utiliser cet outil de diagnostic afin d'identifier les problèmes de ton ordinateur.

Télécharge OTL (de OldTimer) sur ton Bureau.

Ferme toutes tes applications en cours

● Lance OTL.exe
- Sous XP double-clic sur l'icône pour lancer l'outil.
- Sous Vista/Seven clic-droit sur l'icône et choisir "Exécuter en tant qu'administrateur" dans le menu contextuel.
● L'interface principale s'ouvre :
● Dans la section Rapport en haut à droite de la fenêtre, coche Rapport minimal
● Coche la case également Tous les utilisateurs
Laisse tous les autres paramètres par défaut
● Dans la partie du bas "Personnalisation", copie/colle la liste en citation :

msconfig 
safebootminimal 
safebootnetwork 
/md5start
volsnap.*
explorer.exe
winlogon.exe
userinit.exe
svchost.exe
/md5stop
%temp%\*.exe /s 
%ALLUSERSPROFILE%\Application Data\*.exe /s 
%ALLUSERSPROFILE%\Application Data\*.
%APPDATA%\*.exe /s 
%APPDATA%\*.
%SYSTEMDRIVE%\*.exe 
%systemroot%\*. /mp /s 
%systemroot%\Tasks\*.* /s
%systemroot%\assembly\tmp\*.* /s 
hklm\system\CurrentControlSet\Control\Session Manager\SubSystems /s 
hklm\software\clients\startmenuinternet|command /rs
hklm\software\clients\startmenuinternet|command /64 /rs
CREATERESTOREPOINT 

● Clique sur le bouton Analyse rapide, patiente pendant le balayage du système.
● 2 rapports vont s'ouvrir au format bloc-note :
OTL.txt (qui sera affiché) ainsi que Extras.txt (réduit dans la barre des tâches)
Ne les poste pas sur le forum, ils seraient trop long
● Héberge les sur un des sites suivants :
https://www.cjoint.com/
http://pjjoint.malekal.com/
https://textup.fr/
● Tu obtiendras 2 liens que tu me donneras dans ton prochain message.

A +
Messages postés
151
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
19 avril 2019
1
Messages postés
14014
Date d'inscription
samedi 7 novembre 2009
Statut
Contributeur sécurité
Dernière intervention
20 novembre 2015
2 953
Bonsoir,

1. Désinstalle Spybot S&D, logiciel obsolète et qui risque de gêner la désinfection :

Désactive le module Tea Timer
● Dé-vaccine
● Désinstalle

2. Je te conseille aussi de désinstaller a-squared Free 3.1 qui fait double emploi avec tes autres logiciels de sécurité.
Avast! + ZoneAlarm + Windows Defender + MalwareBytes : c'est déjà beaucoup.

3. Désinstalle les barres d'outils Yahoo! sauf si réélle utilité pour toi : Les toolbars c'est pas obligatoire!

4. Télécharge AdwCleaner ( d'Xplode ) sur ton bureau.
● Lance AdwCleaner
- Sous XP double-clic sur l'icône pour lancer l'outil.
- Sous Vista/Seven clic-droit sur l'icône et choisir "Exécuter en tant qu'administrateur" dans le menu contextuel.
● clique sur Recherche
● Patiente le temps du scan, le rapport doit s'ouvrir spontanément à la fin.
● Clique sur Quitter

Le rapport est sauvegardé à la racine du disque C:\AdwCleaner[R1].txt

Héberge le rapport et donne moi le lien

A +
Messages postés
151
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
19 avril 2019
1
Bonsoir,

j'ai fait les désinstallations demandées,sauf pour la barre d'outils.

Mais maintenant le centre de sécurité me dit que je n'ai plus de protection contre les spy ,alors que les systèmes prévus dans windows sont cochés comme activés.Est-ce grave?

Voici le lien pour le diagnostic demandé:
https://pjjoint.malekal.com/files.php?id=20111229_n10x11x15r9v9

D'autre part ,en regardant la liste des programmes pour les désinstallations,j'ai trouvé un plugin d'adobe flash player installé fin novembre,et c'est à peu près depuis cette date que j'ai ce panneau.Il suffirait peut -être d'enlever ce truc?
Messages postés
151
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
19 avril 2019
1
Voici déjà le rapport Adw cleaner (l'ordi ne voulait pas redémarrer,ça a été long)

https://pjjoint.malekal.com/files.php?id=20111230_t9z15c13s7b6

Je n'ai plus eu le panneau au démarrage!!mais par contre toujours le message pour la protection anti spy périmée

Je fais l'autre manip pendant ce temps
Messages postés
151
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
19 avril 2019
1
Voici le lien pour le rapport OTL
Il ne restera plus que le problème de sécurité.

https://pjjoint.malekal.com/files.php?id=20111230_b15d1015h12y13
Messages postés
151
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
19 avril 2019
1
Je remets le lien du rapport otl ici,je ne sais pas si il était visible dans ma précédente réponse

https://pjjoint.malekal.com/files.php?id=20111230_b15d1015h12y13
Messages postés
151
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
19 avril 2019
1
Autrement,j'ai vérifié la sécurité:je pense que l'avertissement vient du fait que le pare-feu windows est désactivé,puisqu'il y a zone alarm.
Windows defender est bien activé et fonctionne en temps réel.
MalewareBytes:je n'arrive plus à le mettre à jour,ça donne un message d'erreur,il faudrait peut-être que je le supprime.

Faudrait-il ajouter spywareblaster ou est -ce que cela n'a pas d'intérêt?
Messages postés
14014
Date d'inscription
samedi 7 novembre 2009
Statut
Contributeur sécurité
Dernière intervention
20 novembre 2015
2 953
Bonjour,

Tu as déjà beaucoup de logiciels dédié à la sécurité, c'est en effet inutile d'en rajouter.

1. Télécharge mbam-clean sur ton bureau puis exécute le.
Accepte de redémarrer l'ordinateur.

2. Télécharge MBAM et installe le selon l'emplacement par défaut.
(L'essai de la version Pro est facultative)

Une fois la mise à jour effectuée, lance un scan complet puis poste le rapport

3. Pour le centre de sécurité regarde ici :
https://support.microsoft.com/hub/4338813/windows-help

A +
Messages postés
151
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
19 avril 2019
1
Bonsoir,

Tout d'abord merci pour le panneau adobe qui ne s'affiche plus!
J'ai installé à nouveau Flash player car j'en ai eu besoin pour voir des graphiques,j'ai pris la version pour FF et tout marche bien.

J'ai désinstallé et réinstallé MAB,la mise à jour s'est bien faite et voici le résultat du scan,ça detecte une bébète entrée par la porte de derrière ,il semblerait

Voici le rapport:

Malwarebytes Anti-Malware 1.60.0.1800
www.malwarebytes.org

Version de la base de données: v2011.12.30.03

Windows Vista x86 NTFS
Internet Explorer 7.0.6000.17037
Haricotvert :: PC-DE-PASCALE [administrateur]

30/12/2011 21:19:36
mbam-log-2011-12-30 (21-19-36).txt

Type d'examen: Examen complet
Options d'examen activées: Mémoire | Démarrage | Registre | Système de fichiers | Heuristique/Extra | Heuristique/Shuriken | PUP | PUM
Options d'examen désactivées: P2P
Elément(s) analysé(s): 310760
Temps écoulé: 1 heure(s), 9 minute(s), 49 seconde(s)

Processus mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Module(s) mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Clé(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Valeur(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Elément(s) de données du Registre détecté(s): 0
(Aucun élément nuisible détecté)

Dossier(s) détecté(s): 0
(Aucun élément nuisible détecté)

Fichier(s) détecté(s): 1
C:\Users\ROLAND\Documents\TRICOT\programme tricot\indispensable de Anne.EXE (Backdoor.Sdbot) -> Mis en quarantaine et supprimé avec succès.

(fin)


Autrement,en ce qui concerne le service de sécurité,tout est OK sauf Windows défender.Quand je clique sur "activer maintenant"il fait une "recherche de définitions "qui se solde toujours par "le centre de sécurité n'a pas pu mettre à jour les définitions Windows défender "(essayé plusieurs fois avant le scan par MAB.J'ajoute que le pack 1 n'est pas installé et qu'on n'arrive pas à l'installer dans les màj )
Messages postés
14014
Date d'inscription
samedi 7 novembre 2009
Statut
Contributeur sécurité
Dernière intervention
20 novembre 2015
2 953
Bonsoir,

Windows Update fonctionne normalement sinon ?

Relance OTL
- Sous XP double-clic sur l'icône pour lancer l'outil.
- Sous Vista/Seven clic-droit sur l'icône et choisir "Exécuter en tant qu'administrateur" dans le menu contextuel.
● Dans la partie du bas "Personnalisation", copie/colle :

hklm\SYSTEM\CurrentControlSet\services\WinDefend /s 
hklm\SYSTEM\CurrentControlSet\services\Wuauserv /s 
hklm\software\Policies\Microsoft\Windows\WindowsUpdate\AU
hklm\software\Microsoft\Windows\CurrentVersion\WindowsUpdate\Auto Update\Results\Install|LastSuccessTime /rs
CREATERESTOREPOINT 

● Clique sur le bouton Aucun puis Analyse.
● Un nouveau rapport OTL.txt va s'ouvrir au format bloc-note.
● Copie/colle le dans ton prochain message.

A +
Messages postés
151
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
19 avril 2019
1
bon,je fais ça encore ce soir et puis je vais me coucher.
En plus depuis peu le clic gauche de ma souris ne marche plus (le droit et la molette sont OK),je ne sais pas d'où ça vient.
Autrement windows update fonctionne normalement .

voici le rapport

OTL logfile created on: 31/12/2011 00:28:20 - Run 2
OTL by OldTimer - Version 3.2.31.0 Folder = C:\Users\ROLAND\Desktop
Windows Vista Home Premium Edition (Version = 6.0.6000) - Type = NTWorkstation
Internet Explorer (Version = 7.0.6000.17037)
Locale: 0000040C | Country: France | Language: FRA | Date Format: dd/MM/yyyy

1,75 Gb Total Physical Memory | 0,72 Gb Available Physical Memory | 40,96% Memory free
3,70 Gb Paging File | 2,31 Gb Available in Paging File | 62,40% Paging File free
Paging file location(s): ?:\pagefile.sys [binary data]

%SystemDrive% = C: | %SystemRoot% = C:\Windows | %ProgramFiles% = C:\Program Files
Drive C: | 51,14 Gb Total Space | 15,47 Gb Free Space | 30,24% Space Free | Partition Type: NTFS
Drive D: | 50,89 Gb Total Space | 26,06 Gb Free Space | 51,21% Space Free | Partition Type: NTFS

Computer Name: PC-DE-PASCALE | User Name: Haricotvert | Logged in as Administrator.
Boot Mode: Normal | Scan Mode: Current user
Company Name Whitelist: Off | Skip Microsoft Files: Off | No Company Name Whitelist: Off | File Age = 30 Days

CREATERESTOREPOINT
Restore point Set: OTL Restore Point

[color=#E56717]========== Custom Scans ==========[/color]


[color=#A23BEC]< hklm\SYSTEM\CurrentControlSet\services\WinDefend /s >[/color]
"DisplayName" = @%ProgramFiles%\Windows Defender\MsMpRes.dll,-103
"ErrorControl" = 1
"Group" = COM Infrastructure
"ImagePath" = %SystemRoot%\System32\svchost.exe -k secsvcs -- [2006/11/02 10:45:47 | 000,022,016 | ---- | M] (Microsoft Corporation)
"Start" = 2
"Type" = 32
"Description" = @%ProgramFiles%\Windows Defender\MsMpRes.dll,-3068
"DependOnService" = RpcSs [binary data] -- [2009/03/03 05:19:41 | 000,549,888 | ---- | M] (Microsoft Corporation)
"ObjectName" = LocalSystem
"ServiceSidType" = 1
"RequiredPrivileges" = [Binary data over 100 bytes]
"FailureActions" = 80 51 01 00 00 00 00 00 00 00 00 00 03 00 00 00 14 00 00 00 01 00 00 00 60 EA 00 00 01 00 00 00 60 EA 00 00 00 00 00 00 00 00 00 00 [binary data]
[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\services\WinDefend\Parameters]
"ServiceDllUnloadOnStop" = 1
"ServiceDll" = %ProgramFiles%\Windows Defender\mpsvc.dll -- [2007/07/26 02:46:51 | 000,265,912 | ---- | M] (Microsoft Corporation)
[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\services\WinDefend\Security]
"Security" = [Binary data over 100 bytes]

[color=#A23BEC]< hklm\SYSTEM\CurrentControlSet\services\Wuauserv /s >[/color]
"PreshutdownTimeout" = 57600000
"DisplayName" = @%systemroot%\system32\wuaueng.dll,-105
"ImagePath" = %systemroot%\system32\svchost.exe -k netsvcs -- [2006/11/02 10:45:47 | 000,022,016 | ---- | M] (Microsoft Corporation)
"Description" = @%systemroot%\system32\wuaueng.dll,-106
"ObjectName" = LocalSystem
"ErrorControl" = 1
"Start" = 2
"DelayedAutoStart" = 1
"Type" = 32
"DependOnService" = rpcss [binary data] -- [2009/03/03 05:19:41 | 000,549,888 | ---- | M] (Microsoft Corporation)
"ServiceSidType" = 1
"RequiredPrivileges" = [Binary data over 100 bytes]
"FailureActions" = 80 51 01 00 00 00 00 00 00 00 00 00 03 00 00 00 14 00 00 00 01 00 00 00 60 EA 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 [binary data]
[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\services\Wuauserv\Parameters]
"ServiceDll" = %systemroot%\system32\wuaueng.dll -- [2009/08/07 03:23:45 | 001,929,952 | ---- | M] (Microsoft Corporation)
"ServiceMain" = WUServiceMain
"ServiceDllUnloadOnStop" = 1
[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\services\Wuauserv\Security]
"Security" = [Binary data over 100 bytes]

[color=#A23BEC]< hklm\software\Policies\Microsoft\Windows\WindowsUpdate\AU >[/color]

[color=#A23BEC]< hklm\software\Microsoft\Windows\CurrentVersion\WindowsUpdate\Auto Update\Results\Install|LastSuccessTime /rs >[/color]
HKEY_LOCAL_MACHINE\software\Microsoft\Windows\CurrentVersion\WindowsUpdate\Auto Update\Results\Install\\LastSuccessTime: 2011-12-30 20:03:03

< End of report >




a propos de la souris et du pad,c'est pire après un redémarrage:le clic gauche du pad ne fonctionne plus non plus,il faut cliquer une fois sur le pad+1fois su la souris pour arriver à ouvrir quelque chose!!
Messages postés
14014
Date d'inscription
samedi 7 novembre 2009
Statut
Contributeur sécurité
Dernière intervention
20 novembre 2015
2 953
Bonjour,

Rien de particulier dans ces services Windows.

Pour la souris, il faudrait essayer avec une autre souris filaire.
En général, il s'agit plutôt d'un soucis matériel, tu as des problèmes depuis quand avec le clic gauche ?

Quel message d'erreur as tu quand tu veux installer le SP1 ?

A +
Messages postés
151
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
19 avril 2019
1
Bonjour,

Comme je viens d'aller faire une course en ville,j'ai racheté une souris et c'était bien un problème de matériel.Ca remarche bien avec la neuve,un souci de moins!!

Autrement je viens de regarder le rapport des dernières màj ,que ce soit windows update ou sécurité.J'ai:

-definitions update for windows défender KB91597 (def 1-117-193.0):réussite 30/12/11
-Windows Vista service Pack1 (KB36330) :échec 30/12/2011

Je n'y comprend rien parce que comme je le disais plus haut,au niveau de la protection anti espion,c'est toujours en rouge et cela signale qu'il faut activer défender(et ensuite que les nouvelles définitions ne peuvent pas être chargées)....alors qu'en fait défender est à jour,si je comprends bien!!

Cela provient peut-être d'un "message"laissé par spybot lors de sa suppression?(j'ai un message dans le centre de sécurité qui me dit que spybot est expiré)

Pensez-vous que je peux cocher la case "j'ai un logiciel anti espion que je contrôle moi-même",comme ça je n'aurai plus l'icone "sécurité"en rouge dans le bas de l'écran?

Merci
Messages postés
14014
Date d'inscription
samedi 7 novembre 2009
Statut
Contributeur sécurité
Dernière intervention
20 novembre 2015
2 953
Bonjour,

On va commencer par faire les mises à jour.

Télécharge et installe : http://www.microsoft.com/downloads/fr-fr/details.aspx?displaylang=fr&FamilyID=f559842a-9c9b-4579-b64a-09146a0ba746

Télécharge et installe : http://www.microsoft.com/downloads/fr-fr/details.aspx?FamilyID=a4dd31d5-f907-4406-9012-a5c3199ea2b3&displaylang=fr

Ensuite on regardera le reste.

A +
Messages postés
151
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
19 avril 2019
1
Bonsoir !

Les mises à jour ont été installées ,ça a été très long,surtout le première.
Après j'ai réussi à activer Windows défender et du coup le panneau "logiciel anti-espion" est au vert.
Le pare-feu de Windows est désactivé,mais c'est normal car j'ai Zone Alarm,donc j'ai coché la case "j'ai un autre pare-feu...",du coup plus d'icône rouge de sécurité en bas de l'écran.
Tout semble marcher normalement pour l'instant.

Je vais me coucher ,trop fatiguée (je bosse dans le commerce).Je te souhaite un bon réveillon.A +
Messages postés
14014
Date d'inscription
samedi 7 novembre 2009
Statut
Contributeur sécurité
Dernière intervention
20 novembre 2015
2 953
Bonne Année 2012,

C'était donc juste un problème de mise à jour pour le centre de sécurité.
Merci de m'indiquer les problèmes restants.

A +
Messages postés
151
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
19 avril 2019
1
Bonjour,et tout d'abord meilleurs voeux pour 2012 !

Il semble que tout fonctionne normalement et cette mise à jour a peut-être même résolu le problème d'imprimante que j'avais.A chaque màj de l'imprimante hp une nouvelle copie du pilote s'enregistrait,ce qui fait que je finissais par en avoie une vingtaine et il fallait rechercher lequel était actif quand on voulait imprimer...

A part ça le démarrage de l'ordi semble plus long et l'accès aux programmes par les raccourcis du bureau plus lent,mais c'est peut-être normal

j'ai eu aussi un panneau du pare-feu demandant l'accès à internet pour un service "windows feed synchronisation",ce qui est nouveau et je ne sais pas à quoi ça correspond.

Je vais attendre le prochaine màj de hp pour l'imprimante,et si tout est normal je cocherai "résolu".

Je vous remercie beaucoup pour votre aide et vos explications claires.Que puis je faire pour vous remercier?(don ?)

A plus tard
Messages postés
14014
Date d'inscription
samedi 7 novembre 2009
Statut
Contributeur sécurité
Dernière intervention
20 novembre 2015
2 953
Bonsoir,

Microsoft Feeds Synchronization est lié aux mises à jour des flux rss d'internet explorer.


1. Relance AdwCleaner en tant qu'administrateur
● Clique sur Désinstallation

2. Lance OTL
- Sous Vista/Seven clic-droit sur l'icône et choisir "Exécuter en tant qu'administrateur" dans le menu contextuel.
● Dans la partie "Personnalisation", copie/colle:

:commands
[clearallrestorepoints]

● Clique sur le bouton Correction.

3. Relance OTL en tant qu'administrateur
● Clique sur le bouton Purge outils
● Clique ensuite sur OK dans la boite de dialogue qui t'invite à redémarrer le système.
● Supprime les outils et les rapports restants éventuellement sur ton Bureau

4. Tu peux garder Malwarebytes Anti-Malware comme logiciel complémentaire à ton antivirus et t'en servir contrôler ton PC avec un scan rapide de temps en temps sans oublier de le mettre à jour avant

5. Désinstalle les versions obsolètes des logiciels suivants :

Adobe Reader 9.4.7
Java(TM) 6 Update 3
Java(TM) 6 Update 5
Java(TM) 6 Update 7
Java(TM) 6 Update 13

6. Mises à jour de logiciels pouvant présenter des failles de sécurité.

● Télécharge et installe JRE 6 Update 30
● Télécharge et installe Adobe Reader X (10.1.1)

!! Décoche les cases proposant des logiciels partenaires pendant les installations !!

7. Vista avec moins de 2Go de RAM, c'est un peu juste.
Tu peux essayer d'enlever certaines applications inutiles qui se lancent au démarrage : http://www.chantal11.com/2011/08/startuplite-desactiver-applications-inutiles-qui-se-lancent-au-demarrage/

== == == == == == == == == == == == == == == == == == == == == ==

les choses simples qui font la différence

Maintenir Windows à jour

Maintenir les logiciels à jour

Ne pas surfer en droits administrateurs

Ne pas installer n'importe quel logiciel sur son PC (surtout via des liens publicitaires), toujours se renseigner avant. Les télécharger dans la mesure du possible sur le site de l'éditeur. Éviter d'installer les diverses barres d'outils ou de recherches, etc....proposées lors de l'installation.

Bannir les sites à risques (pornographiques, etc...) et les comportements à risques (P2P, cracks, warez....)

Ne pas cliquer aveuglement sur des liens contenus dans les e-mails, les messageries instantanées, les réseaux sociaux, etc ...même si l'expéditeur est connu et à plus forte raison s'il est inconnu ou suspect.

Utiliser un navigateur alternatif et le sécuriser (par exemple Firefox avec des modules complémentaires comme AdBlock, Noscript, WOT, etc...)

== == == == == == == == == == == == == == == == == == == == == ==

La sécurité de son PC, c'est quoi ? (par Malekal)

== == == == == == == == == == == == == == == == == == == == == ==

Bonne continuation
Messages postés
151
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
19 avril 2019
1
Merci beaucoup,je viens de désinstaller les vieux trucs et réinstaller les nouveaux programmes selon tes instructions.

Je vais créer un point de restauration avant d'essayer l'utilitaire "startuplite",on ne sait jamais.

Le seul problème qui est apparu avec tout ça c'est que FF se bloque maintenant parfois et m'affiche le message "FF est en cours d'exécution mais ne répond pas..."J'ai lu le topic dédié à ce problème j'essaierai de le débloquer par "arrêt du processus "la prochaine fois,ou bien si ça se reproduit trop souvent par l'autre solution proposée.

Bonne soirée