Excel

Résolu/Fermé
-
Messages postés
9
Date d'inscription
lundi 19 novembre 2007
Statut
Membre
Dernière intervention
5 janvier 2012
-
Bonjour,
je voudrais savoir quand on a une formule et que l on veut quelle se réplique sur toute la colonne normalement on tire vers le bas et bien là cela me note le meme nombre de partout au lieu que cela donne un calcul différent
merci aux personnes qui voudront me répondre


3 réponses

Messages postés
24292
Date d'inscription
mardi 11 septembre 2007
Statut
Contributeur
Dernière intervention
26 janvier 2022
7 038
Bonjour,

Sur excel 2003 : 'outils / options...' onglet 'Calcul' sélectionner 'automatique' au lieu de 'sur ordre'.

eric
Messages postés
9
Date d'inscription
lundi 19 novembre 2007
Statut
Membre
Dernière intervention
5 janvier 2012

merci beaucoup tout est rentré dans l ordre génial merci encore
bonne journée
Messages postés
4239
Date d'inscription
lundi 20 avril 2009
Statut
Contributeur
Dernière intervention
12 septembre 2014
1 304
Bonjour,

pouvez-vous nous indiquez la formule que vous essayez d'étirer ?

Cordialement.
Messages postés
9
Date d'inscription
lundi 19 novembre 2007
Statut
Membre
Dernière intervention
5 janvier 2012

la formule c'est =SOMME(H20-G20)
merci
bonjour,

enlève le signe $ devant le chiffre dans ton calcule
merci de l info mais j ai pas $ devant mes chiffres
c'est quoi la formule ?
Messages postés
9
Date d'inscription
lundi 19 novembre 2007
Statut
Membre
Dernière intervention
5 janvier 2012

=SOMME(H20-C20)
donc normalement quand tu tire vers le bas ça devrait pas poser de soucie donne moi la formule qui s'affiche dans la cellule du dessous cela devrait être =SOMME(H21-C21)
Messages postés
9
Date d'inscription
lundi 19 novembre 2007
Statut
Membre
Dernière intervention
5 janvier 2012

oui exact mais la somme obtenue est toujours la meme et d'habitude j ai pas se probleme