Lenteur extrême au démarrage Asus

Résolu/Fermé
molki02570
Messages postés
18
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 novembre 2011
- 11 oct. 2011 à 20:02
molki02570
Messages postés
18
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 novembre 2011
- 14 oct. 2011 à 12:59
Bonjour,

Mon portable presque neuf mets beaucoup de temps à démarrer à partir du moment où je clique sur mon compte.
J'ai tenté de nettoyer un peu, j'ai gagné un chouilla, mais je suis un peu largué, quoi qu'informaticien pro ^^ mais plutôt programmeur !

J'ai généré un ZHPDiag qui est disponible ici : http://www.cijoint.fr/cjlink.php?file=cj201110/cij88rOyrM.txt

Merci d'avance pour votre aide !

26 réponses

molki02570
Messages postés
18
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 novembre 2011
1
13 oct. 2011 à 05:45
Du neuf quand même :

Par rapport au fait que le compte administrateur windows 7 n'est pas activé par défaut, je l'avais activé pour une possibilité d'accès en cas de plantage.
Par contre, je ne l'avais jamais démarré.
En login admin, 30 secondes d'écran de bienvenue et démarrage. Au poil.
Du coup j'ai rebooté en Marc Simonnet et ho surprise, j'ai 30 secondes de bienvenue et 10 secondes d'écran noir et démarrage, j'ai gagné au moins 50 secondes !
C'est nettement mieux, à priori on peut en rester là, je vais sauvegarder quelques trucs sur mes autres ordis et si ça devient intolérable je reformaterai.

Qu'en penses-tu ?
0
molki02570
Messages postés
18
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 novembre 2011
1
13 oct. 2011 à 06:45
Toujours dessus, j'ai décidé de comparer 2 ordis, dans le 'computer management' il y a des tâches planifiées, Asus démarre tout un tas de trucs que j'ai laissé, par contre il tentait de démarrer un processus dans un dossier IE6 du Desktop au login. J'ai viré l'entrée.
J'en ai profité pour désintaller DXO (programme de traitement d'image) qui avait aussi un déclencheur au login.

Reboot : 30 secondes de bienvenue (ce qui me parait à peu près normal) et démarrage immédiat sans écran noir !

Ca à l'air nettement mieux !
0
nanard4700
Messages postés
11228
Date d'inscription
mardi 17 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
27 décembre 2015
835
13 oct. 2011 à 07:07
Asus ou hp et certaines marques font démarrer des programmes inutiles .Tu peux les désactiver un par un et voir si cela ne nuis pas au bon fonctionnement de ton pc.

Pour gagner un peu de temps tu peux essayer cette manip.
Panneau de configuration===>systeme===>Parametres systéme avancés===>A démarrage et récupération clic sur paramètres.
Coches la partie afficher les systemes d'exploitation et indiquer 20s.(Attention pas moins de 20)
0
molki02570
Messages postés
18
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 novembre 2011
1
13 oct. 2011 à 19:31
Bon ok merci beaucoup nanard, on va en rester là, c'est nettement mieux qu'avant !
Je peux désintaller tous tes utilitaires et purger les logs ?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
nanard4700
Messages postés
11228
Date d'inscription
mardi 17 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
27 décembre 2015
835
13 oct. 2011 à 23:36
Pour éliminer les programmes de désinfections.

* Téléchargez : DelFix sur votre bureau.
* Lancez le, cliquez sur suppression.
* Patientez pendant le scan jusqu'à l'ouverture du rapport.

Bonne continuation.
0
molki02570
Messages postés
18
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 novembre 2011
1
14 oct. 2011 à 12:59
super merci
0