Copier un fichier sans ses propriétés ? [Fermé]

Signaler
Messages postés
13
Date d'inscription
vendredi 30 septembre 2011
Statut
Membre
Dernière intervention
20 octobre 2011
-
 Goliath -
Bonjour,

Existe-il un moyen pour désactiver la fonction « voulez-vous copier le fichier sans ses propriétés ? ». Cette question revient à chaque fois que l'on souhaite transférer un fichier d'un disque à un autre, et devient extrêmement pénible en fin de compte, perte de temps sans cesse recommencée.

Dans : Panneau de Configuration/Options des dossiers/Affichage, suffit-il de décocher « Utiliser l'Assistant Partage » ? Ou bien est-ce ailleurs ? Je préfère poser la question plutôt que de m'aventurer vers des surprises. Merci de vos réponses.
A voir également:

3 réponses

Personne n'a de réponse? Ça me fait ça moi aussi avec quelque fichier, notamment avec mes fichier de musique mp3. Ça semble surtout se produire lors d'une copie de mon disque dur externe vers une carte SD ou mini-SD.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

J'ai eu le même souci en voulant copier des données du disque dur formaté en NTFS à une cle USB formatée en FAT32.
En formatant cette clef de 32 Go en NTFS, le message n'apparaissait plus, c'est magique :-)

La solution consiste donc à effectuer une copie de fichier entre des disques ayant le même système de fichiers.

Amicalement,
Ca marche très bien pour moi ! En espérant que ça ne posera pas de soucis avec d'autres fichiers à coller...
Merci bien ! :)

Salut, probablement un problème de fichiers cachés, exemple : les fichiers Desktop.ini qui définissent les icônes et les propriétés des dossiers sont cachés, il faut donc aller dans Panneau de configuration -Option des dossiers-Affichage, il y'a un sous dossier appelé "Fichiers et dossiers cachés", par défaut, cette option est sur "Ne pas afficher les fichiers et dossiers cachés", il te suffira de sélectionner
"Afficher les fichiers et dossiers cachés" puis cliquer sur "appliquer".
Messages postés
13
Date d'inscription
vendredi 30 septembre 2011
Statut
Membre
Dernière intervention
20 octobre 2011
1
Bonjour Nordine,

Désolé pour cette réponse tardive. Par mesure de sécurité, j'ai toujours fait apparaître les fichiers cachés, le problème est donc ailleurs. Ce message apparaît lors de quasi tous les transferts, dont la totalité du contenu d'un fichier m'est connue et visible, et sans Desktop.ini, Thumbnails, etc. Un petit groupe de .jpeg par exemple (et rien d'autre dans le fichier), et l'entempestif message apparaît.