Problème de papier à lettre (outlook-express)

[Résolu/Fermé]
Signaler
Messages postés
3
Date d'inscription
mercredi 2 août 2006
Statut
Membre
Dernière intervention
6 août 2006
-
 coco -
Bonjour,
j'ai suivi le tutoriel de Jeff que j'ai trouvé sur le site. Je visualise le papier dans Outlook express sans problème. Lorsque je sélectionne mon papier grace à aperçu je peux voir l'image. je fais ok.
un mail s'ouvre et il n'y a pas mon image.
par contre il est bien enregistré dans le html.
quand j'envoie mon mail il arrive avec l'image
Est-ce normale car cela n'est vraiment pas pratique?
avant je le visualisais.
Dans outils options sécurité la case : bloquez les images n'est pas cochéees.
Je les visualisais avant sans problème.
merci pour votre aide
Bon-Encontre

3 réponses

Messages postés
3
Date d'inscription
mercredi 2 août 2006
Statut
Membre
Dernière intervention
6 août 2006
3
UN grand merci à Azeaze qui a trouvé la répose à ma question posée.
C'est O.K et très simple à faire
@+ bon-enocntre
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

j'ai le même problème c'est quoi tu as fait pour que ça marche en fin de compte merci R0se29@msn.com
> R0se
Je n'ai jamais vraiment réglé le problème.
il s'est réglé de lui même car j'ai du formater et depuis je n'ai plus eu ce problème. Je ne sais vraiment pas quoi te répondre.
excuse moi
Bonencontre
Messages postés
723
Date d'inscription
dimanche 15 mai 2005
Statut
Membre
Dernière intervention
3 octobre 2010
368
Il me fait la même chose, par contre ça marche si on créé un nouveau méssage, sans papier à lettre, ensuite je mets format>appliquer un papier à lettres, et là il me l'affiche. ???
@+, Azeaze
Messages postés
4
Date d'inscription
lundi 11 janvier 2010
Statut
Membre
Dernière intervention
24 janvier 2010

moi aussi j'ai un pb de papier à lettre. Il s'affiche bien lorsque j'écris mon message mais n'apparaît pas à sa réception

merci
howwwwww c'était en 2006 c'est si loin que je ne sais plus.
on va éssayé de trouver ensemble
dans outlook vas dans outils options envois format d'envoi html pour le premier
text brut pour le deuxième
dans les deux tu ouvres paramètres HTML et tu dois avoir
selectionné: envoyer des images avec les messages
et mettre en retrait le message lors de la réponse (celui là aucun rapport avec ton problème)
dans la page message rien de selectionné
si tu as toujours un problème dans sécurité mettre zone internet moins sécurisée car les scripts ne passeront pas si tu as zone de sites plus sécurisée
tu me tiens au courant
amitiés
coco