J'ai fait ne plus enregistrer un mot de passe

Fermé
Delliia - 17 août 2011 à 15:18
riwan69 Messages postés 16 Date d'inscription vendredi 7 janvier 2011 Statut Membre Dernière intervention 27 août 2011 - 17 août 2011 à 15:45
Bonjour,
Voila, je navigue sur internet avec google chrome. J'ai effacé mes traces (mots de passe, cache etc...).
Depuis, lorsque je vais sur myspace par exemple, il ne me demande plus si je veux retenir mon mots de passe. Du coup, je dois retaper tout a chaque fois, ce qui est assez pénible, j'ai une tonne de site ou j'ai des mots de passe différents.
Comment réactiver la demande de mots de passe?
Merci.
A voir également:

1 réponse

riwan69 Messages postés 16 Date d'inscription vendredi 7 janvier 2011 Statut Membre Dernière intervention 27 août 2011 24
17 août 2011 à 15:45
Bonjour,
Pour réactiver l'enregistrement des mots de passe il suffit de suivre ces étapes :

Étape 1 : Ouvrez Google Chrome.

Étape 2 : Dans la fenêtre de navigation, cliquez sur l'icône en forme de clé à molette en haut à droite, puis choisissez Options.

Étape 3 : Dans la fenêtre Options de Google Chrome, sélectionnez l'onglet Données personnelles. Dans la rubrique Mots de passe, cochez l'option Proposez d'enregistrez les mots de passe.

Voilà, l'enregistrement des mots de passe est maintenant activé.