Bitdefender virus scan [Résolu/Fermé]

Signaler
-
 Isabelle La Cigale -
Bonjour,
Je viens de faire une analyse de mon pc avec Bitdefender et visiblement celui ci aurait détecté 1 fichier
- "infecté" : C:\Users\........\Downloads\eMule\Temp\141.part
et 2 autres marqués
- "désinfection impossible" : C:\Users\........\Downloads\eMule\Temp\141.part
- "déplacement impossible" : C:\Users\.......\Downloads\eMule\Temp\141.part
Je ne sais pas quoi faire !!! Merci de me guider ! J'ai gardé ma session Bitdefender ouverte en attendant une réponse et suis actuellement en ligne.
Isabelle La Cigale

10 réponses

Messages postés
15469
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 631
Bonjours.

A supprimer sans hésiter.
Ce ne sont que des fichiers temporaires de téléchargements.

Attention aux virus sur "eMule".
Les antivirus ne vous protègent pas à 100 %.

Je ne vais pas en écrire plus, sinon, je vais me faire censurer.

Bonne soirée.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Bonjour antipolis et merci pour la réponse rapide !
Le problème c'est que je ne sais pas quel fichier est en cause sur emule.... comment le repérer ?
Bitdefender ne donne pas + de précisions sur les fichiers que ce que je viens de mentionner....
Isabelle La Cigale
....les fichiers en questions sont ils sur mon disc dur ou encore en téléchargement ?
Je pense avoir trouver !! Je viens de supprimer le fichier temporaire (j'ai compris !!) ainsi que sur mon disc dur. Suis entrain de faire 1 nouveau scan pour vérifier. Vous tiens au courant !
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
15469
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 631
"Bitdefender" vous signale que ce fichier est infecté, et qu'il ne peut pas le désinfecter : "désinfection impossible" : C:\Users\........\Downloads\eMule\Temp\141.part

Donc, il est à supprimer ou à mettre en quarantaine.

Que vous propose "Bitdefender" ?
Je ne sais pas où me dirriger pour supprimer ces fichiers dans Bitdefender.....?
Les infos apparaissent dans un tablo comme suit :

en rouge -> C:\Users\........\Downloads\eMule\Temp\141.part Infecté : Trojan. Wimad.Gen. 1


en noir ->C:\Users\........\Downloads\eMule\Temp\141.part : Déseinfection impossible


en noir ->C:\Users\.......\Downloads\eMule\Temp\141.part : Déplacement impossible
Messages postés
15469
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 631
Je n'utilise pas "Bitdefender" donc je ne peux pas vous guider.
J'utilise "Avast", et je l'ai paramétré pour qu'il répare, sinon mettre en quarantaine, sinon supprimer.

Faites un clic droit sur une des lignes affichées.
Il vous fera peut-être des propositions.
Messages postés
15469
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 631
Si vous l'avez supprimé manuellement (avec WINDOWS), n'oubliez pas de le supprimer de la corbeille..
Ce que j'ai fait ! Le scan avec bitdefender vient de se terminer, plus de fichiers infectés !! Ouf ! Merci pour le soutien
Isabelle La Cigale
Messages postés
15469
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 631
Bravo.
Bien joué.

Vous devriez regarder dans les réglages de "Bitdefender".
Vous devez certainement pouvoir lui dire ce qu'il doit faire lorsqu'il trouve une infection.

Une petit question : vous avez supprimé le fichier infecté avec quoi ?
Je regarderais dans les règlages oui
Pour supprimé le fichier infecté, je crois que j'ai eu bcp de chance aussi ! car il n'était pas terminé de télécharger dans le logiciel de téléchargement, j'ai donc fait 1 par 1 tous les fichiers en attente de téléchargement plus particulièrement ceux qui était en cours, en repérant l'adressse du nom du fichier avec la terminaison C:\Users\........\Downloads\......\Temp\141.part
et je l'ai également suprimé de mon disc dur
Messages postés
15469
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 631
Ok.

Vous avez bien bossé.

Pensez à passer le sujet en "Résolu".

Bonne journée.

Merci !!
sujet en résolu
Bonne journée aussi