Débit alice box trop lent?

Fermé
vassilly Messages postés 10 Date d'inscription vendredi 4 janvier 2008 Statut Membre Dernière intervention 12 juillet 2011 - 12 juil. 2011 à 00:32
vassilly Messages postés 10 Date d'inscription vendredi 4 janvier 2008 Statut Membre Dernière intervention 12 juillet 2011 - 12 juil. 2011 à 10:04
Bonjour à tous,

Je viens voir si j'ai un réel problème ou si je fabule, voilà je suis abonné Alice depuis plusieurs mois et j'ai remarqué dernièrement (depuis un bon mois) une baisse significative de ma bande passante, enfin je crois.

Je m'explique, je suis abonné en 8méga dégroupé total, je télécharge régulièrement sur différentes plateformes, je montais régulièrement à 1 voir 2 Mo/sec il y à un peu plus d'un mois, aujourd'hui mes pointes sont de l'ordre de 180, 200Ko/sec et lorsque le réseau est saturé je vais jusque 20Ko/Sec, les vidéos en HD sont lente aussi(a tel point que je regarde en basse qualité).

Cependant j'ai un ping raisonnable sur les jeux en ligne que se soit Team-Fortress sur pc ou Call of duty sur Playstation (par exemple) du coup je me demande d'ou viens le problème ayant fait différents test de ligne voilà ce que ça donne pour les principaux.
"Ce test mesure le débit descendant entre mire.gaoland.net 762.202 Ko/sec"
sur "degrouptest" j'ai un ping de 31ms/ 11.61m en réception et 870kbps en émission .

Ensuite puisque j'ai vu certaines choses sur les forums j'ai testé un autre pc (qui s'avère avoir un virus "cherche.us" du coup il est en scan(et c'est long), c'est un ancien pc ou je montais régulièrement à 2mo/sec aussi.

Est-il utile de faire les test dessus lorsque les virus sera supprimer (si j'arrive a le supprimer ) ?
D'ou peux venir ce soucis?
Comment le réparer?

Merci d'avance a toutes et a tous

Bonne fin de soirée/nuit


A voir également:

1 réponse

vassilly Messages postés 10 Date d'inscription vendredi 4 janvier 2008 Statut Membre Dernière intervention 12 juillet 2011
12 juil. 2011 à 10:04
Et après analyse antivirus je n'arrive pas a récupérer mon ancien pc et ça me saoul donc je laisse tomber, et je voulais savoir si vous aviez des solution pour le débit ....

Merci encore