(msn) probleme de connexion erreur 81000306

Résolu/Fermé
Signaler
-
 dilan -
salut à tous svp il faut absulement ke vous maidiezz je suis desesperer comme pas possible de puis kelkes jours des ke jai telecharger la nouvelle version de msn messenger 7.5 je narrive plus a me connecter sur msn messenger et kan jessaye de le faire on me di kil sagit dum probleme o niveau de ma connexion internet et e mon parefeu empeche msn messenger dese connecter o service . jai deja essayer de modifier les parametres de mon pare feu et desinstaller et de telecharger msn messenger. donc je lance un appel a toutes les personnes ayant le meme probleme code ereur81000306 ;MERCI DAVANCE; priere de bien vouloir menvoyer vos conseils sur ma boite mail

15 réponses

Messages postés
113932
Date d'inscription
mardi 6 septembre 2005
Statut
Membre
Dernière intervention
28 août 2020
3 279
C'est un problème de serveur, donc faut attendre -.
NOUS ne pouvons RIEN faire
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
16498
Date d'inscription
dimanche 13 novembre 2005
Statut
Contributeur
Dernière intervention
14 août 2019
1 426
va sur le site espace d'assistance de messenger:erreur 81000306
il tu donne la reponse je les fai et sa fonctionne avec vista beta
coucou! moi oci jai le meme pblm! sa commence a ménérvé jai tout éssayé! svp édé moi!
vav sur le site messenger erreur 81000306 tu veras ses simple a faire mai lit bien les instruction
Salut Yasmine,
J'ai le même problème que toi, etj'aimerais savoir si tu as réussi à te connecteret par la même savoir comment tu as fait.
Merci de me répondre
Salutations
bnjour a ts,
ca me la fait ossi 
ac msn 2008

executer 
regsvr32 softpub.dll clic ok 
attendre confirmation 
regsvr32 mssip32.dll clic ok 
attendre confirmation 
regsvr32 initpki.dll clic ok

g chopé ca sur un forum ca vien de "deudeuche8"

tchao
viva frero ca fonctionne bien lol
regsvr32 initpki.dll j'ai suivi tes conseille mais celui-la sa ne marche pas!! sa mais echec pourtant je lés bien rentré!!
moi ossi c pareil ça me met echec pour celui la ça vient peut etre de la le pb aidez nousssssssssss
j'ai également le meme probleme j'utilise la version 2008 avec vista
code erreur: 81000306

comment puis je faire!,
la mise à jour n'a pas réglée le problème
merci de votre aide
svp aidez moi jen ai mar de cette erreur !! a chak foi ke je me connecte sa m'écri erreur 81000306 j'en ai mar svp aidez moi !! merci
coucou moi aussi j'ai cette erreur, cela t'arrive t-il depuis seulement aujourd'hui?
> Lange374
Pareil meme prob depuis ce matin
Pareil depuis approximativement 11h, je crois que nous n'avons plus qu'à attendre :(
est ce que vous avez le même problème c'est à dire:
Vous arrivez a vous connecté sous d'autre adresses yen a qu'une qui ne fonctionne pas et qui affiche erreur 81000306 les autres comptes marchent sans problèmes?

Si c'est le cas je pense que c'est qu'une histoire de patience et effectivement moi ca me le fais depuis 11h ce matin
Oui effectivement je viens de tester et en créant une deuxième adresse j'azi pu me connecter alors que sur mon adresse principale non.
ouéééééééééé pareil sa menerveeeeeeeeeeeeeeeeeeeeeeeeeuhhhhhhhhhhhhhhhhhhhhhhhh snif en+ jdoi faire un devoir ac une copineeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeee :@
ca y est la patience a fini par payé
ca marche trop contente!!!
Salut à tous !!!!!
Actuellement chez mes beaux parents, ils ont également eu ce souci qui a l'air de se rencontrer lorsqu'on additionne VISTA - MSN - ALICEADSL
Apres avoir pas mal ramer j'ai trouvé la soluce et cela marche!!!
Allez faire un tour sur:
http://www.amico.fr/logiciels/logiciel_recommandees_par_amico.htm

Il conseille comme tous de taper cmd puis netsh int tcp set global autotuninglevel=disable
Soit cela suffit ou soit vous avez un msg erreur demandant une élévation.
En gros, il suffit d'aller dans
Panneau de configuration -- Compte utilisateur et protection utilisateur
Dans compte utilisateur faire -- Ajouter ou supprimer des comptes d'utilisateur
Tout en bas de la fenetre qui s'ouvre vous devez avoir ---- Ouvrir la page principale....... Cliquez dessus
Faire ---- Activer ou desactiver le controle.....
Décochez le seul truc présent -- Utiliser le controle d'utilisateur.
Fermez la fenetre, et redemarrer votre ordi

Refaite la manip' de la cmd. Normalement il n'y a plus de msg d'erreur. Vous pouvez désormais accéder à MSN.
Pour plus de sécurité je suis retourné dans la gestion des comptes utilisateur et j'ai recocher le controle utilisateur et j'ARRIVE ENFIN A ME CONNECTER A CE P'T1 de MSN.....
EN ESPERANT QUE CELA MARCHE POUR VOUS
Bonjour, la solution au problème est proposée par windows live messenger lui même sur cette page ( accessible depuis le panneau d'erreur ) :

http://windowslivehelp.com/solution.aspx?solutionid=a98f0a08-91cb-40f7-ab9c-c51984e8c9d8

Pour ma part, c'était un soucis lié à l'Auto Tuning Networking.

Pour une fois que Windows propose une démarche claire et efficace pour venir à bout des problèmes que l'on rencontre , on ne va pas s'en priver ^^.

En espérant que celà puisse servir aux prochains qui rencontrerons l'erreur =)