OUTLOOK 2010 HORS CONNEXION

[Résolu/Fermé]
Signaler
Messages postés
28
Date d'inscription
lundi 4 juin 2007
Statut
Membre
Dernière intervention
22 juin 2018
-
 p2rr1ne -
Bonjour,

Après que mon portable qui fonctionnait avec Outlook 2003 ait rendu l'âme, je viens d'acheter et d'installer OUTLOOK 2010 sur mon nouvel ordi. J'ai créé et testé mes 2 comptes de messagerie et tout est OK. Cependant Outlook est affiché en "hors connexion". Dans les groupes d'envoi/réception, j'ai configuré "Quand Outlook est hors connexion, planifier un envoi/réception toutes les 5 mn". De cette façon, Outlook fonctionne normalement. Mais je ne comprends pas pourquoi il reste en "Travail hors connexion". Quelqu'un peut-il m'éclairer ?

Merci d'avance pour vos réponses.

Cordialement

A voir également:

3 réponses

Salut
J'ai eu le même cas y a pas longtemps. Je pense l'avoir résolu, ça fonctionne.
Essaie ceci: Fichier - Option- options avancées - envoi et réception - envoyer/recevoir
dan la fenêtre qui apparait - tous les comptes - En ligne et Hors connexion - en bas tu coches tout et tu planifies à 5 mn. J'espère que ça ira...@+
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42584 internautes nous ont dit merci ce mois-ci

merci mais la boite d'envoi reste bloquée. et j'ai toujours l'icone travailler mode hors connexion.
avez vous solutionné votre problème ? si oui comment ?
nous sommes complètement bloques
Messages postés
28
Date d'inscription
lundi 4 juin 2007
Statut
Membre
Dernière intervention
22 juin 2018
4
J'ai eu finalement la réponse par Microsoft. Il faut tout simplement cliquer sur l'icône "Travailler en mode hors connexion".
Bonjour, j'ai Outlook 2010 qui a toujours fonctionné parfaitement. Ma boite d'envoi est bloquée, j'ai essayé de passer par F9, ça a fonctionné mais plus depuis ce matin; j'ai un blocage avec "travailler hors connexion" que je n'arrive pas à éliminer, je suis passé par un informaticien professionnel qui n'a pas résolu le problème. Je n'arrive pas à éliminer le mode hors connexion. Y a t il une solution ? Merci d'avance
il faut simplement double-cliquer sur l’icône "travailler hors connexion"